Nietverbindung Hinterradnabe

________________________
Antworten
Benutzeravatar
318is
hält sich ran....
hält sich ran....
Beiträge: 6
Registriert: 1. August 2005, 13:23
Wohnort: Dessau

Nietverbindung Hinterradnabe

Beitrag von 318is » 20. September 2005, 14:02

Bei meiner Hinterradnabe ist die Nietverbindung die Mitnehmer und Nabe verbindet mittlerweile etwas locker.
Kann man das ganze miteinander verschweißen oder spricht etwas dagegen?

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4020
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 20. September 2005, 15:12

Das wurde oft gemacht, sieht man immer wieder

Benutzeravatar
emw-ute
Aktivist
Aktivist
Beiträge: 945
Registriert: 14. August 2005, 18:08
Wohnort: Nähe Aschaffenburg

Beitrag von emw-ute » 22. September 2005, 19:36

Habe auch eine (allerdings recht grobschlächtig verschweißte) Nabe in meinem Besitz, aber noch nicht eingebaut. Die Originalnabe an meiner emw ist nicht genietet (nur gewisse Serien), sondern ab Werk geschweißt. Bin kein Schweißer, aber wahrscheinlich ist hier bei Hinterhofbrutzeleien auch die Qualität der Arbeit für die Festigkeit entscheidend. Für den Laien allerdings wohl kaum zu erkennen. :|
2 Dinge sind unendlich: Das Universum und die menschliche Dummheit. Beim Universum bin ich mir allerdings noch nicht sicher (Einstein).

Es gruessen emw-ute & klaus & die 55er emw.

Benutzeravatar
rockabilly17
Schrauber
Schrauber
Beiträge: 99
Registriert: 9. Mai 2004, 21:55
Wohnort: 14974 Ludwigsfelde
Kontaktdaten:

Beitrag von rockabilly17 » 23. Oktober 2005, 20:17

Ich habe mir kürzlich ein neues Hinterrad zusammenbauen müssen, weil meine Originales das Resultat einer Hinterhofreperatur gewesen sein muss. Die Original vernietete Verbindung Nabe/Bremstrommel wurde, wahrscheinlich aufgrund loser Nieten, einfach angepunktet. Nur dass die Trommel wahrscheinlich nicht ausgerichtet wurde bzw Verzug durchs Schweissen sie etwas aus der korrekten Lage brachten. Dieses Eiern der Trommel äusserte sich natürlich durch ein Auf-und-Ab des Fussbremshebels bei getretener Hinterradbremse und sehr schnellem Verschleiss im Bereich der Bohrung im Kardan, in der der Bremsnocken sitzt.

Die alte/neue Nabe, die ich eingespeicht habe, gabs mal ziemlich rostig auf dem Teilemarkt. Sie ist vermutlich von Werk aus verschweisst und hat schon das moderne Innenleben mit zwei, durch Distanzbuchse auseinandergehaltenen, 6303 Lagern. Durch diesen Aufbau verschwindet das sonst übliche Kippel-Spiel des Rades auf der Hinterachse fast komplett. Super Sache!
Weiterfahrn, Beobachten...

Benutzeravatar
emw-ute
Aktivist
Aktivist
Beiträge: 945
Registriert: 14. August 2005, 18:08
Wohnort: Nähe Aschaffenburg

Beitrag von emw-ute » 24. Oktober 2005, 18:50

Prima, dass es jetzt klappt. :top: Es gab auch Naben, die nie genietet, sondern "nur" verschweißt waren. Bei meiner emw (siehe oben) ist eine solche verwendet, hier ging allerdings wohl mal das Distanzstück zw. den 2 Lagern verlustig, so dass ein 3. Lager als Distanzstück eingesetzt wurde. Funktioniert prima, allerdings ist der Fettnippel nicht mehr benutzbar. Ist aber nicht tragisch, da man die Dinger auch vorm Einbau so schmieren kann, dass es den Nippel nicht mehr braucht (zumindest nicht für die nächsten 30000 km).

p.s.: Sind jetzt die anderer Stelle im Forum beschriebenen Vibrationen geringer??
2 Dinge sind unendlich: Das Universum und die menschliche Dummheit. Beim Universum bin ich mir allerdings noch nicht sicher (Einstein).

Es gruessen emw-ute & klaus & die 55er emw.

Benutzeravatar
rockabilly17
Schrauber
Schrauber
Beiträge: 99
Registriert: 9. Mai 2004, 21:55
Wohnort: 14974 Ludwigsfelde
Kontaktdaten:

Beitrag von rockabilly17 » 24. Oktober 2005, 18:56

@Ute (Vibrationen):
Ne, das Hinterrad wars nicht, es handelt sich auch zweifellos um Vibrationen aus der Motor/Getriebe-Gegend, sind sehr hochfrequenziell und auch im Stand!
Weiterfahrn, Beobachten...

Benutzeravatar
EMW-Junkie
Aktivist
Aktivist
Beiträge: 2183
Registriert: 26. Mai 2003, 20:16
Wohnort: neue Handy Nr. per pm !

Beitrag von EMW-Junkie » 20. Juli 2006, 20:39

Die Nietverbindung ist eindeutig eine Schwachstelle, das lockert sich wahrscheinlich immer irgendwann.

Genietet/Nachverschweißt ist beinahe Standard.
Fast würde ich wetten, daß das damals bereits die Werkstätten
prophylaktisch gemacht haben.



Ganz am Rande und natürlich wieder absolut nicht zum Thema gehörend; Einer, der hier am meisten geschätzten Händler hat einem (nicht Mitglied) dieses Forums eine Nabe, die nachgeschweißt war und bei der die Nieten entfernt wurden tatsächlich als absolut unbenutztes Neuteil aus DDR-Bestand für so 100 Tacken vertickt.

In die Verbraucherschutzecke würde ich das nicht stellen wollen, weil ich das ja schließlich nur vom Hörensagen (zwar aus erster Hand, aber na ja) kenne. Trotzdem kann Mike Jokisch gut rechnen, oder wie Takin wohl sagen würde, er hat das mit dem betriebswirtschaftlichen Denken voll drauf. Von mir gibt es dafür trotzdem nur ein (natürlich wohlwollend gemeintes) :kotz:
BildOldis fahren und daran schrauben macht süchtig!Bild

Takin Treiber
Aktivist
Aktivist
Beiträge: 423
Registriert: 7. Januar 2003, 21:52
Wohnort: Berlin

Beitrag von Takin Treiber » 20. Juli 2006, 21:15

EMW-Junkie hat geschrieben:

Ganz am Rande und natürlich wieder absolut nicht zum Thema gehörend; Einer, der hier am meisten geschätzten Händler hat einem (nicht Mitglied) dieses Forums eine Nabe, die nachgeschweißt war und bei der die Nieten entfernt wurden tatsächlich als absolut unbenutztes Neuteil aus DDR-Bestand für so 100 Tacken vertickt.

was hat er denn mit den nietlöchern gemacht? auch verschweißt?

die nur verschweißten gab es ja nun wirklich...

Benutzeravatar
EMW-Junkie
Aktivist
Aktivist
Beiträge: 2183
Registriert: 26. Mai 2003, 20:16
Wohnort: neue Handy Nr. per pm !

Beitrag von EMW-Junkie » 20. Juli 2006, 21:20

Klar, die jüngeren waren ja alle nur verschweißt, aber da hatten Nabe und Bremstrommel natürlich auch keine Löcher mehr.

Das, was ich gesehen habe, war nur pulverbeschichtet.
Da man aber von der Nabe nicht in die Trommel reinkucken konnte,
muß da wohl irgend etwas passiert sein..

Vielleicht hat er es ja vor dem Schweißen nur etwas verdreht :mrgreen:
BildOldis fahren und daran schrauben macht süchtig!Bild

Benutzeravatar
Killerniete
Co- Admin
Co- Admin
Beiträge: 1003
Registriert: 28. Juli 2005, 15:57
Wohnort: Weißwasser

Beitrag von Killerniete » 28. Juli 2006, 13:28

Ist ja prickelnd was die Herrn Oldipäbste da zusammengebraten haben, wie schon erwähnt alles Verbrecher. :nein:
durch das Verdrehen wird das Einspeichen zum Verwirrspiel.
Viel Spaß damit. Torsten

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast