Feder verdeckt Bolzen

Achsfaust
Antworten
Sprittschnüffler
Beiträge: 4
Registriert: 27. November 2005, 15:50
Wohnort: Obervogtland

Feder verdeckt Bolzen

Beitrag von Sprittschnüffler » 29. November 2005, 14:57

Hallo,

wenn ich den Hinterradstosdämpfer ausbauen möchte, müsste ich ja diesen Bolzen herausschlagen. Aber ein Problem, die Feder verdeckt den Bolzen und sie lässt sich per du nicht drehen.

:? Was kann ich da machen?

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4012
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 29. November 2005, 17:43

Tja, das hat mich auch fast zum Wahnsinn gebracht.....
Die Feder drehen kann man nur, wenn man auf ihr Ende schlägt- ob das eingebaut auch geht weiß ich nicht..

Ich wüsste auch gerne, ob es dafür einen guten Trick gibt.

Vielleicht hilft es, wenn Du mehrere Flachstahlstückchen o.ä. zwischen die Wicklungen steckst.
Beim Zusammenbauen kannst Du mal schauen, ob das Problem behoben ist, wenn Du die Feder andersrum einbaust

Benutzeravatar
lappiator
Rapunzel
Rapunzel
Beiträge: 920
Registriert: 20. Januar 2003, 21:30
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Beitrag von lappiator » 29. November 2005, 18:21

ich hab das auch schon mit allmöglichen zeug versucht. schraubzwingen, brecheisen, meißel, ect. wenn der stift auf einer seite verdeckt ist geht der mitunter auf der gegenüberliegenden seite besser raus. ich hab da nie auf bestimmte ausschlag richtungen geachtet, sofern es überhaupt welche gibt! ansonsten wie oben erwähnt, "friemeln" halt :mrgreen: und nich die kleine schraube im gleitrohr vergessen zu lösen :!: :!: !

Benutzeravatar
Andrebiker
Dr. mot.
Dr. mot.
Beiträge: 1070
Registriert: 23. April 2003, 11:53
Wohnort: Kgr. Sachsen

Beitrag von Andrebiker » 30. November 2005, 06:52

Als kleiner Tip noch: Ich habe mich manchmal auf den Sozius gesetzt und damit das Hinterrad belastet :roll: . Dadurch verschob sich der Windungsgang ein kleines Bißchen zum Bolzen. Das hat manchmal gereicht, um den Bolzen besser herauszubekommen. Trotzdem: Eine blöde Fummelei ist´s allemal :bang: .

Sprittschnüffler
Beiträge: 4
Registriert: 27. November 2005, 15:50
Wohnort: Obervogtland

Beitrag von Sprittschnüffler » 30. November 2005, 18:36

Danke erstmal für Eure Tipps :king:
Mit einem Montierhebel habe ich die Feder etwas nach unten geklietzt und mein Kumpel hat den Bolzen dann heraus gekloppt.
etzt haben wir das untere Rohr herausgezogen. Nur wie bekommen wir jetzt das andere Rohr heraus, dass wir den Stoßdämpfer herausnehmen können? Kann es sein dass das Rohr nur etwas klemmt oder verkeimt ist?

Benutzeravatar
EMW-Junkie
Aktivist
Aktivist
Beiträge: 2177
Registriert: 26. Mai 2003, 20:16
Wohnort: Landkreis LDS

Beitrag von EMW-Junkie » 30. November 2005, 19:27

Sprittschnüffler hat geschrieben: mein Kumpel hat den Bolzen dann heraus gekloppt.
Das mit dem Kloppen ist ja immer so eine Sache; es gibt ja 2 Sorten von Bolzen, der eine ist konisch und geht daher auch bloß in eine Richtung (freiwillig?) raus, der andere ist absolut zylindrisch und hat dann auch eine eingedrehte Nut für die Halteschraube, haben die alten teilweise auch, aber nicht alle.

Wenn man da Gewalt anwenden muß, stimmt irgendwas nicht. :bang:
Gobi , warum auch immer hat geschrieben: Beim Zusammenbauen kannst Du mal schauen, ob das Problem behoben ist, wenn Du die Feder andersrum einbaust
Die Feder ist nicht symmetrisch aufgebaut und hat demnach eine Vorzugsrichtung.
Da würde ich einfach mal sagen, wegen der voll krassen Progression :frank: die Seite mit dem kürzeren Windungsabstand nach unten montieren. :top:

Dann klappt das auch mit der Federung und dem Kumpel :mrgreen:

Das mit dem unteren Rohr verstehe ich nicht so recht. Da sammelt sich ja eigentlich immer das Öl. Also vielleicht von oben öl rein, 1 Tag warten, warm machen :lol: Und dann mit roher Gewalt weiter machen :twisted: , wenn es nicht freiwillig geht (geht aber...).
BildOldis fahren und daran schrauben macht süchtig!Bild

Benutzeravatar
Andrebiker
Dr. mot.
Dr. mot.
Beiträge: 1070
Registriert: 23. April 2003, 11:53
Wohnort: Kgr. Sachsen

Beitrag von Andrebiker » 1. Dezember 2005, 06:39

EMW-Junkie hat geschrieben:Da würde ich einfach mal sagen, wegen der voll krassen Progression :frank: die Seite mit dem kürzeren Windungsabstand nach unten montieren. :top:
Die Seite einer Feder mit den engeren Windungen gehört immer an das Ende, welches nicht bewegt wird, also in diesem Fall nach oben , das hat was mit den ungefederten Massen zu tun.

Benutzeravatar
emw-ute
Aktivist
Aktivist
Beiträge: 945
Registriert: 14. August 2005, 18:08
Wohnort: Nähe Aschaffenburg

Beitrag von emw-ute » 1. Dezember 2005, 18:18

EMW-Junkie hat geschrieben:Das mit dem Kloppen ist ja immer so eine Sache; es gibt ja 2 Sorten von Bolzen, der eine ist konisch und geht daher auch bloß in eine Richtung (freiwillig?) raus, der andere ist absolut zylindrisch .....Wenn man da Gewalt anwenden muß, stimmt irgendwas nicht.

Stimmt, mit den 2 Arten von Bolzen.
Dennoch soll der Bolzen stramm im umliegenden Gehäuse sitzen, da er dieses sonst oval schlägt. :mrgreen: Hatten wir an anderer Stelle schon behandelt, mit Foto. Etwas schlagen muss sein, beim konischen Bolzen tunlichst in die Richtung, die das Handbuch beschreibt.
2 Dinge sind unendlich: Das Universum und die menschliche Dummheit. Beim Universum bin ich mir allerdings noch nicht sicher (Einstein).

Es gruessen emw-ute & klaus & die 55er emw.

Sprittschnüffler
Beiträge: 4
Registriert: 27. November 2005, 15:50
Wohnort: Obervogtland

Geschafft ?

Beitrag von Sprittschnüffler » 6. Dezember 2005, 11:26

Der Stoßdämpfer auf der (von hinten) linken Seite ist raus . Habe bloß ein neues Problem und zwar : Beim anderen Stoßdämpfer ist die Klemmschraube M6 ist im Stoßdämpfer Abgerissen . Ich habe zwar im Forum ein ähnliches Problem gefunden, aber habe es nur so verstanden das man den Bolzen mit etwas Gewalt herausschlagen soll und das sich die abgerissene Schraube dann von allein verdünnisiert. Kann ich das so machen? ( Übrigens der Bolzen ist Zylindrisch) :?

Benutzeravatar
emw-ute
Aktivist
Aktivist
Beiträge: 945
Registriert: 14. August 2005, 18:08
Wohnort: Nähe Aschaffenburg

Re: Geschafft ?

Beitrag von emw-ute » 7. Dezember 2005, 19:07

Sprittschnüffler hat geschrieben:Beim anderen Stoßdämpfer ist die Klemmschraube M6 ist im Stoßdämpfer Abgerissen . Ich habe zwar im Forum ein ähnliches Problem gefunden, aber habe es nur so verstanden das man den Bolzen mit etwas Gewalt herausschlagen soll und das sich die abgerissene Schraube dann von allein verdünnisiert. Kann ich das so machen? ( Übrigens der Bolzen ist Zylindrisch) :?
Wäre ich sehr skeptisch. Kann sicher im Einzelfall mal geklappt haben, würde aber nicht beschwören, dass es immer funktioniert. Die Schraube ist eine M6 aus einem recht harten Stahl, evtl. bis 8.8 (je nachdem, was bei Dir gerade drinsitzt). Zudem ist die Schraube nicht immer gerade eingesetzt, d.h. in einzelnen Fällen ist das Gewinde ab Werk schief in den Dämpfer geschnitten (habe ein solches Exemplar, sonst würde ich es hier nicht behaupten). Diese Schraube senkt sich "in" den Bolzen, d.h. der Bolzen ist in der Mitte eingedreht. In jedem Fall schlägst Du somit direkt quer auf die Stange des Dämpfers, sobald Du im genannten Fall auf das Bolzenende schlägst :| . Ausbohren scheint sinnvoller, evtl. von der Seite vorsichtig den Bolzen zerbohren, statt von oben die abgerissene Schraube.
2 Dinge sind unendlich: Das Universum und die menschliche Dummheit. Beim Universum bin ich mir allerdings noch nicht sicher (Einstein).

Es gruessen emw-ute & klaus & die 55er emw.

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4012
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 7. Dezember 2005, 20:44

Den Bolzen ausbohren- PUUUUH, ich weiß nicht.........
ich würde eher die Schraube ausbohren, wenn das Gewinde hin ist- es gibt schlimmeres..., muß ja auch nicht passieren...
Man kann einen Bohrer verlängern, in dem man ihn in eine Stange weich einlötet- das reicht!

Sprittschnüffler
Beiträge: 4
Registriert: 27. November 2005, 15:50
Wohnort: Obervogtland

geschafft

Beitrag von Sprittschnüffler » 14. März 2006, 13:19

Haben jetzt den Bolzen mit 2-3 geziehlten schlägen (nicht besonder kräftig,es soll ja nichts kaputt gehen) gelockert und dann heraus geklopft. Erst wollten wir die Schraube herausbohren aber das ging nicht so richtig deshalb haben wir uns zur rapiateren Variante entschieden.(warscheinlich war die Schraube schon so instabiel das nur noch ein Ruck gefehlt hat)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste