Vorderkoti schleift an den Dämpfer

Achsfaust
Antworten
Benutzeravatar
lappiator
Rapunzel
Rapunzel
Beiträge: 920
Registriert: 20. Januar 2003, 21:30
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Vorderkoti schleift an den Dämpfer

Beitrag von lappiator » 1. Juni 2008, 10:36

habe ich schon öfters gesehen und leider bei mir stark ausgeprägt :? . hab mal versucht die streben zu biegen, ist ja aussichtslos. zumal auf der anderen seite geraden mal ein centi platz ist :| . hat einer ne lösung?

BildBild

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4012
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 1. Juni 2008, 19:09

ich denke nicht, daß das ausschtslos ist, der Koti muß dazu aber ausgebaut sein , wenn beide gleich schräg stehen , sollte nachher auch der Koti in der Mitte sein
Wenn du tot bist, dann bist du lange Zeit tot.
Burt Munro

Benutzeravatar
lappiator
Rapunzel
Rapunzel
Beiträge: 920
Registriert: 20. Januar 2003, 21:30
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Beitrag von lappiator » 1. Juni 2008, 23:12

ausgebaut is schon klar! kriegst das ganze aber nicht richtig gehalten und die seitenhalter sind noch mit pfalz, da is biegen sehr schwierig. naja und vom lack ganz zu schweigen :oops: .

Benutzeravatar
emw-ute
Aktivist
Aktivist
Beiträge: 945
Registriert: 14. August 2005, 18:08
Wohnort: Nähe Aschaffenburg

Beitrag von emw-ute » 2. Juni 2008, 07:26

Hallo Lappi,
das Problem ist bekannt, hatten wir an Ute's EMW auch.

Lösung:

Dort habe ich im ausgebauten Zustand (sonst reißt's Dir die Nasen am Federbein ab!) heftig gebogen (bekommt man auch alleine und ohne Werkzeug hin :shock: ). Den Koti dazu auf den Boden legen (Pappe oder Decke drunter) und kräftig zupacken. Danach stimmte es. :banane:

Einziger Nachteil: wenn der Kotflügel stark gespachtelt und mit sehr sprödem Lack lackiert ist, reißt das natürlich. War bei uns nicht der Fall, da noch Originooool-DDR-Lack.

Andererseits: bei Dir ist der Lack ja ohnehin schon abgescheuert.

k.
2 Dinge sind unendlich: Das Universum und die menschliche Dummheit. Beim Universum bin ich mir allerdings noch nicht sicher (Einstein).

Es gruessen emw-ute & klaus & die 55er emw.

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4012
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 2. Juni 2008, 07:35

"Unendlich ist des Schlossers Kraft, wenn er mit dem Hebel schafft!" :mrgreen:
Wenn du tot bist, dann bist du lange Zeit tot.
Burt Munro

Benutzeravatar
Killerniete
Co- Admin
Co- Admin
Beiträge: 985
Registriert: 28. Juli 2005, 15:57
Wohnort: Weißwasser

Beitrag von Killerniete » 2. Juni 2008, 16:34

Hab das Problem auch aber beidseitig.
Bei bestimmten Drehzahlen scheppert der ganze Koti zwischen den Holmen hin und her. Ist glaub ein Konstruktionsproblem das später geändert wurde - dreieckige Mittelhalter.
Auf alle Fälle wie schon gesagt ausrichten, dann sollte das bei der Solomaschiene funktionieren.
Was evtl. noch geht ,ist neu lackieren und den Bereich mit Lackschutzfolie abdecken. Wenn die zerschrammelt ist Hülse ein Stück drehen Folie erneuern und Hülse wieder zurückdrehen.Dann ist´s wieder schick.
Denk mal das die Folie eine Saison durchhält. :mrgreen: :mrgreen:
Wer Rechtschreibfehler findet darf sie behalten.

Grüße aus dem Reservat
"Muskauer Heide"

Bärchen
Aktivist
Aktivist
Beiträge: 224
Registriert: 19. Oktober 2004, 18:04
Wohnort: Berlin

Beitrag von Bärchen » 2. Juni 2008, 21:02

Ich kann gar nicht mehr sagen wie es bei meinen DDR-EMW´s war. Ich kann mich nur dran erinnern, das der Vorderkoti im eingebauten Zustand so gespannt hat das kein Telegabelspiel zu prüfen war. Bei den zwei Wessi-EMW habe ich die unteren Streben gelöst, das Schutzblech an den Holmen ohne Spannung mittig angeschraubt und danach die Querstreben ausgerichtet und mit Rundkopfschrauben befestigt.

Gruß Bärchen

Benutzeravatar
lappiator
Rapunzel
Rapunzel
Beiträge: 920
Registriert: 20. Januar 2003, 21:30
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Beitrag von lappiator » 2. Juni 2008, 22:55

Bärchen hat geschrieben:Ich kann mich nur dran erinnern, das der Vorderkoti im eingebauten Zustand so gespannt hat das kein Telegabelspiel zu prüfen war.
das ist bei mir auch immer ein krampf. steht alles total unter spannung und der ein und ausbau ist immer mit lackschäden verbunden! mittlerweile ist mir das aber glücklicherweise egal.

Benutzeravatar
emw-ute
Aktivist
Aktivist
Beiträge: 945
Registriert: 14. August 2005, 18:08
Wohnort: Nähe Aschaffenburg

Beitrag von emw-ute » 3. Juni 2008, 11:29

Gobi hat geschrieben:"Unendlich ist des Schlossers Kraft, wenn er mit dem Hebel schafft!" :mrgreen:
Hebel = 2 x Oberarm (biergestählt :mrgreen: , nix Werkzeug).

@bärchen / lappi: ja, der Koti steht auch bei uns unter Spannung. Aufpassen muss man dabei, dass beim Eindrehen der Steckachse durch den spannungsgeladenen Koti das rechte Federbein nicht soweit gedreht wird, dass man die Achse schief eindreht. Das gelingt tatsächlich für einige Gewindegänge, wie der Vorbesitzer unserer EMW bewiesen hat :evil: .

k.
2 Dinge sind unendlich: Das Universum und die menschliche Dummheit. Beim Universum bin ich mir allerdings noch nicht sicher (Einstein).

Es gruessen emw-ute & klaus & die 55er emw.

Bärchen
Aktivist
Aktivist
Beiträge: 224
Registriert: 19. Oktober 2004, 18:04
Wohnort: Berlin

Beitrag von Bärchen » 3. Juni 2008, 12:57

Beim einbauen drehe ich die unteren Gabelholme um 180°. Da läßt sich das Schutzblech am besten von unten einführen. Wenn das Schutzblech mit seiner Befstigung über der der Gabelholmen liegt drehe ich die unteren Holme um 180° und führe das Schutzblech von oben vorsichtig ein. Immer drauf achten, das rechts rum gedreht wird. Von unten gesehen :!: Weil ich vorher die unteren Streben nicht mehr dran habe geht das ganz gut. Die zwei Schrauben an den Gabelholmen hefte ich nur an, danach schraube ich die Achse ein und befestige das Schutzblech komplett. Die Achse muß sich leicht de-und montieren lassen sonst ist was vezogen :roll:

Gruß Bärchen

Benutzeravatar
Killerniete
Co- Admin
Co- Admin
Beiträge: 985
Registriert: 28. Juli 2005, 15:57
Wohnort: Weißwasser

Beitrag von Killerniete » 3. Juni 2008, 12:58

Zu beachten beim Ein- oder Ausbau ist das die unteren Gabelrohre um 180° gedreht werden , dann Koti von unten reinschieben und noch ein Stück höher dann Gabelrohre 180° weiterdrehen (immer rechtsrum).
Dann Koti runterlassen und ansetzen -ausrichten , Rad rein , Steckachse festziehen , Durchfedern - Klemmschraube festziehen.
Koti nochmal ausrichten und dann erst richtig festschrauben.

Hoffe nich zu doll kluggesch... hab. :mrgreen: :mrgreen: :mrgreen: :mrgreen:
Wer Rechtschreibfehler findet darf sie behalten.

Grüße aus dem Reservat
"Muskauer Heide"

Benutzeravatar
lappiator
Rapunzel
Rapunzel
Beiträge: 920
Registriert: 20. Januar 2003, 21:30
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Beitrag von lappiator » 3. Juni 2008, 17:35

Killerniete hat geschrieben:.Hoffe nich zu doll kluggesch... hab. :mrgreen: :mrgreen: :mrgreen: :mrgreen:
:roll: :roll: :cool:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste