Werkstattbericht

Geschichten rund um unser Hobby
Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 677
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld

Re: Werkstattbericht

Beitrag von Stefan1957 » 9. Juli 2017, 17:36

TÜV hat er Jetzt auch. Sogar Tempo 100.
Demnächst werde ich ihn zulassen. Mal sehen wie er auf der Straße liegt.

so im ganzen gesehen war der TÜV der teuerste Einzelposten.

Hat der Hänger eine Auflaufbremse oder wie ging das mit 100 km zuzulassen?
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

Benutzeravatar
oldiMike
Administrator
Administrator
Beiträge: 1318
Registriert: 19. Oktober 2010, 05:55
Wohnort: zu Hause

Re: Werkstattbericht

Beitrag von oldiMike » 10. Juli 2017, 03:57

Nein, hat keine Bremse. Der Hänger muss alle 6 Jahre neue Reifen bekommen und darf nur das 0,3 fache der Gesamtmasse vom Zugfahrzeug haben. In meinem Fall 360kg. Hätte ich einen HP400 ungebremst gehabt, hätte ich ihn Ablasten müssen.
auf der suche nach Original Kolben für Die EMW Ø > 72mm auch gebraucht.

Motorräder werden"Angetreten"und nicht gedrückt!

Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 677
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld

Re: Werkstattbericht

Beitrag von Stefan1957 » 30. August 2017, 22:08

so langsam gehts dem Ende zu:
Ölflecken auf dem Werkstattboden nachgehen und Schrauben nachziehen.
Bowdenzüge umlöten da falsche Stellschraubengewinde oder zu lang
Vorderes Schutzblech einfädeln ohne durch verdrehen der Gabelholme. Muss man tatsächlich die M6 Schrauben lösen um da Vorderrad einbauen zu können?
Elektrik anschließen und Bremslichtschalterblech gebastelt
Lima überholen lassen
Stefan1957 hat geschrieben:
12. März 2016, 19:00
aus dem Dornröschenschlaf erweckt.
Heute wars endlich so weit. Nach 3-4 Tritte lief sie zum erstenmal seit mindestens 37 Jahren wieder.
Zuletzt geändert von Stefan1957 am 31. August 2017, 21:07, insgesamt 4-mal geändert.
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 395
Registriert: 14. September 2014, 10:23
Wohnort: Burg b. Magdeburg

Re: Werkstattbericht

Beitrag von RobertD » 30. August 2017, 23:54

Die Schrauben zum Kotflügel? Normal nicht, zumindest nicht bei mir. Wenn es etwas eng zugeht, versuch mal das Rad ohne Luft zwischen die Holme zu schieben.
Gruß Robert

Benutzeravatar
oldiMike
Administrator
Administrator
Beiträge: 1318
Registriert: 19. Oktober 2010, 05:55
Wohnort: zu Hause

Re: Werkstattbericht

Beitrag von oldiMike » 13. November 2017, 20:42

mal den Staub etwas weg pusten :pat:
20171113_155710klein.jpg
Fremdtacho Zerlegt.
20171112_201012klein.jpg
Habe mir extra dafür einen Tachonadelabzieher gebaut. Geht sogar :banane:
auf der suche nach Original Kolben für Die EMW Ø > 72mm auch gebraucht.

Motorräder werden"Angetreten"und nicht gedrückt!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste