SAG BMW R35 - Restaurierung im Originalkleid

Geschichten rund um unser Hobby
Zylinder
Schrauber
Schrauber
Beiträge: 79
Registriert: 19. April 2017, 22:24
Wohnort: Vogtland

Re: SAG BMW R35 - Restaurierung im Originalkleid

Beitrag von Zylinder » 20. Januar 2018, 19:18

Sehr schön, aber eines verstehe ich nicht warum nur ein gedämpfter Gabelholm? Ich denke das sich die Gabel beim fahren verwindet.

Benutzeravatar
Schwarzarbeiter
Aktivist
Aktivist
Beiträge: 547
Registriert: 14. Januar 2014, 19:03
Wohnort: Landkreis Uckermark

Re: SAG BMW R35 - Restaurierung im Originalkleid

Beitrag von Schwarzarbeiter » 20. Januar 2018, 20:48

Hallo Zylinder,
der Umbau nur des rechten Gabelholms auf gedämpft war der Tatsache geschuldet, dass bei der originalen BMW-Gabel nur auf dieser Seite durch den ausgenudelten Bremsgegenhalter Handlungsbedarf bestand. Als Ersatz fand sich bei mir in diesem Moment nur eine gedämpfte EMW-Gabel, was meinen grundsätzlichen Vorstellungen einer möglichen Modifikation entgegenkam. Die Dämpfung der EMW-Gabel ist nun wirklich nicht besonders groß. Bei der Druckstufe, also dem Einfedern, fast nicht spürbar, bei der Zugstufe, also dem Ausfedern, minimal spürbar. Den theoretisch angestrebten Faktor von um etwa 8 bezüglich der aufzuwendenden Kräfte zwischen Ein- und Ausfedern für eine optimale Dämpfung erreicht man ganz sicher damit nicht. Derzeit benutze ich dort auch relativ niedrigviskoses Stoßämpferöl. Da ist sicherlich noch Potential. Ich reduziere nun mit dem Dämpfer lediglich gewisse Hoppeltendenzen des Vorderrades auf kleinteiligem Pflaster. Also die Verwindungen in der Gabel aus dem einseitigen Dämpfen heraus, wenn es denn überhaupt welche gibt, sind in jedem Falle kleiner als solche, die z.B. beim Bremsen mit der Vorderradbremse auftreten. Unabhängig von meiner gewollten einseitigen Dämpfung treten solche Zustände regelmäßig in unveränderten Gabeln auf, wenn z.B. eine Buchse in der Gabel etwas knapper ausgerieben wurde oder dort die Schmierung vernachlässigt wurde. Diesen Kräften ist die Konstruktion ohne Probleme gewachsen. Das Fahrverhalten meiner R35 ist absolt untadelig. Jetzt sogar ohne gewisse Hoppeltendenzen. Deswegen ist für mich der Komplettumbau beider Holme nicht notwendig.
Öhlins hat übrigens auch mal Gabeln gebaut, wo auf einer Seite im Holm nur die Druckstufe, auf der anderen Seite im Holm nur die Zugstufe eingebaut war. Natürlich auch separat feinteilig einstellbar. Schon klar, anderer Geschwindigkeitsbereich, anderes Baujahr, andere Konstruktion, etc. ... Ich wollte es lediglich angemerkt haben.

Gruß Schwarzarbeiter
aktuell in Erholungsurlaub von diesem Eierlikör-Forum ...

Zylinder
Schrauber
Schrauber
Beiträge: 79
Registriert: 19. April 2017, 22:24
Wohnort: Vogtland

Re: SAG BMW R35 - Restaurierung im Originalkleid

Beitrag von Zylinder » 21. Januar 2018, 10:21

Ich sehe schon Du machst Dir Gedanken über Deine Arbeit...ich würde trotzdem zwei gedämpfte Holme verbauen. Den Bremsgegenhalter könnte man doch aufschweißen und neu nachfräsen. Mit Laserschweißen bringt man auch nicht viel Wärme rein.
Die Originalholme würde ich aufarbeiten und ins Regal legen, wären damit jederzeit rückrüstbar.
MfG :D

Benutzeravatar
Schwarzarbeiter
Aktivist
Aktivist
Beiträge: 547
Registriert: 14. Januar 2014, 19:03
Wohnort: Landkreis Uckermark

Re: SAG BMW R35 - Restaurierung im Originalkleid

Beitrag von Schwarzarbeiter » 24. Januar 2018, 15:50

Motor und Getriebe: Ergänzung Gesamtübersicht, Fehleranalyse und Behebung derselben innerhalb der ersten 628 km Laufleistung

Bei meiner vorletzten Ausfahrt, die ich dann fehlerbedingt abbrechen musste, begann alles ziemlich unspektakulär. Start und Abfahrt waren zunächst völlig unauffällig. Nach 10 Kilometern Fahrt gab es aber plötzlich beim Beschleunigen eine Art Loch in der Kraftentfaltung. Dies fühlte sich an, als wenn man immer ganz kurz von hinten festgehalten wird. Da das Standgas in bewährter Weise ruhig und gleichmäßig war und auch bei etwas höheren Geschwindigkeiten das Problem als nicht präsent erschien, ging meine erste Vermutung in Richtung Kraftstoffversorgung, hier im speziellen möglicherweise auf eine zugesetzte Übergangsdüse. Also bin ich mit dem beim Beschleunigen etwas bockigen Gefährt nach Hause geeiert.
Die Messung des Kraftstoffdurchlaufs durch den Kraftstoffhahn war ohne Auffälligkeiten, der Vergaser trotz Komplettzerlegung und vollständiger Inspektion fehlerfrei. Also auf dieser Seite war alles bestens. Da sich von den mechanischen Abläufen im Motor auch alles gut anhörte, blieb nun nur noch der elektrische Teil übrig. Da kommen also die üblichen Verdächtigen ins Spiel. Ich habe nur die Zündkerze, das Zündkabel und die elektrischen Leitungen neu, der Rest der Zündungskomponenten ist quasi alt und mit entsprechender Patina. Darum wurde zuallererst schnell mal den Uralt-Kerzenstecker getauscht => keine Verbesserung beim Probelauf im Keller. Der erzeugte Funke schien mir bei der Prüfung aber insgesamt mickriger als sonst. Das wurde aber auch mit einer komplett neuen Kerze zum Vergleich nicht besser. Um das alte Zündschloss, welches ja gerne mal im Laufe der Zeit kontaktmäßig nachlässt, auszuschließen, habe ich mal am Zündschloss Klemme 51 (Plus von der Batterie) und das zu Klemme 15 der Zündspule führende Kabel ausgeklemmt und beide per Lüsterklemme miteinander verbunden. Der unrunden Motorlauf beim Hochdrehen des Motors blieb aber. Damit galt das Zündschloss erst mal als unschuldig. Ein Blick in die Unterbrecherdose zeigte ebenfalls nichts Auffälliges. Der Unterbrecherabstand stimmte, der Zündzeitpunkt (mittels Stoboskop geprüft) auch. Nun konzentrierte ich mich auf die Zündspule. Eventuell war ja dort das Zündkabel etwas aus dem Kontaktdorn gerutscht ...
Da die Zündspule am vorderen Rahmenunterzug befestigt ist und die Erreichbarkeit nicht so prickelnd war, habe ich die beiden Schrauben der Halteschelle gelöst und die Zündspule inklusive gelöster Halteschelle abgenommen. Ein leichtes Nachjustieren des Zündkabels in der Zündspule meinerseits, dann die Prüfung des Funkens an der Zündkerze. Das Ergebnis war ein fetter, knallender Funke. Ich war begeistert und sicher, das Problem gelöst zu haben. Also die Zündspule schnell wieder angeschraubt und den Startversuch gemacht: ohne positives Ergebnis. Die Prüfung des Funkenüberschlages an der Zündkerze ergab: kein Funke vorhanden. Da zwischen dem fetten, knallenden Funken und der Funkenlosigkeit lediglich das Anschrauben der Zündspule lag, habe ich dies wieder rückgängig gemacht und der Funke war bei nur lose an den Kabeln hängender Zündspule wieder da. Das wollte ich nun genauer wissen und schraubte die Zündspule nur locker wieder an. Alles bestens. Je fester ich jedoch die Schrauben der umlaufenden Halteschelle anzog, desto kleiner und unregelmäßiger war der Funkenüberschlag an der Kerze und blieb dann komplett aus. Solches Verhalten hatte ich bis jetzt noch nie beobachtet. Die Zündpule hatte eindeutig eine Macke und reagierte auf den Druck der Umfassungsschelle. So habe ich dann also eine ähnlich alte Zündspule aus der Teilekiste gezaubert und erst mal nur elektrisch angeschlossen. Wieder ein klasse Funke und anschließend die finale Endmontage mit einem danach nicht anspringenden Motorrad. Auch diese Zündspule hatte das gleiche Problem wie die erste. Sie reagierte auf den Druck der Umfassungsschelle. Erst die danach von mir ausprobierte dritte Zündspule funktionierte in jeder Beziehung und nach nach der Endmontage einwandfrei. Damit war die geschilderte Problematik der kurzen Aussetzer beim Beschleuigen nun verschwunden. Da hatte ich ja wieder mal was dazugelernt: ein als Ersatz für ein defektes Teil eingebautes kann ebenfalls defekt sein.


Wird fortgesetzt ...

Gruß Schwarzarbeiter
aktuell in Erholungsurlaub von diesem Eierlikör-Forum ...

Benutzeravatar
Lobo
Schrauber
Schrauber
Beiträge: 146
Registriert: 20. Oktober 2005, 14:01
Wohnort: LDS

Re: SAG BMW R35 - Restaurierung im Originalkleid

Beitrag von Lobo » 24. Januar 2018, 19:45

Ja, sowas hatte ich bei einem neuen Kondensator. Ist manchmal zum Mäuse melken. Danke auch von mir für Deine tollen Berichte über Deine Arbeiten an der R35. So etwas bereichert unser Forum ungemein.
Der mit dem GEWO

Benutzeravatar
pflotter
Aktivist
Aktivist
Beiträge: 287
Registriert: 13. Januar 2014, 12:37
Wohnort: berlin pankow

Re: SAG BMW R35 - Restaurierung im Originalkleid

Beitrag von pflotter » 24. Januar 2018, 20:05

Die alten Sprüche taugen manchmal wirklich was (nicht immer :D ) Alles guten Dinge sind 3 ! Wäre ich nicht draufgekommen das die Spulen und Kondensatoren Druckempfindlich sind in den Metallhüllen.

Benutzeravatar
Schwarzarbeiter
Aktivist
Aktivist
Beiträge: 547
Registriert: 14. Januar 2014, 19:03
Wohnort: Landkreis Uckermark

Re: SAG BMW R35 - Restaurierung im Originalkleid

Beitrag von Schwarzarbeiter » 25. Januar 2018, 11:47

Lobo hat geschrieben:
24. Januar 2018, 19:45
... Danke auch von mir für Deine tollen Berichte über Deine Arbeiten an der R35. So etwas bereichert unser Forum ungemein.
Danke für die Blumen ...

Ich ergänze die bisherigen Kapitel immer mal wieder, wenn sich die Notwendigkeit ergibt. Schreib- und grammatikalische Fehler korrigiere ich stillschweigend. Ergänzungen und Erläuterungen, welche dem besseren Verständnis dienen oder denen komplett neue Erkenntnisse meinerseits zugrunde liegen, versuche ich durch entsprechend datierte und blau markierte Nachträge in die bisherige Texte einzufügen. So können sich also Interessierte relativ schnell einen Überblick verschaffen, was sich gegeüber dem Ursprungsbericht sukzessive verändert hat. Gerade habe ich z.B. das Kapitel mit der Motorsteuerung folgendermaßen ergänzt:

... Dann habe ich mich dem Räderkastendeckel gewidmet. Zuallererst wurde wieder die Situation bezüglich einzuhaltender Spielvorgaben geprüft. Die axiale Beweglichkeit der Nockenwelle soll final um etwa 0,4 mm betragen. Sie wird vorne durch ein Gleitlager begrenzt, welches im Räderkastendeckel sitzt und auf die äußere Stirnfläche des großen Kettenrades tifft.
Für die Prüfung der aktuellen Situation habe ich die beiden Simmerringe für Linksgewindebolzen und Nockenwelle in den Räderkastendeckel noch nicht montiert. Sie würden dabei nur stören oder könnten beschädigt werden. Ich habe die vorgesehene Dichtung und meinen Kettenspanner aufgelegt und den Deckel aufgesteckt.

Bild

Nachdem er mit 3 Schrauben fixiert war, prüfte ich durch leichtes axiales Ziehen und Drücken an der Nockwelle, ob ein Spiel vorhanden. Das war nicht der Fall. Anschließend kann man verschiedene Lösungsansätze verfolgen. Eine Möglichkeit ist das entsprechende Abdrehen des Gleitlagers im Räderkastendeckel auf das notwendige Maß. Nachtrag vom 25.01.2018: Eine weitere Möglichkeit, das axiale Spiel der Nockenwelle zu verändern, wäre durch das Entfernen oder Zugeben von Beilagscheiben unter den Bund des Gleitlagers möglich. Ich habe erst bei einer späteren Demontage des Gleitlagers in einem anderen Räderkastendeckel diese Beilagscheibe von z.B. 0,50 mm vorgefunden. Bis dahin war mir diese Möglichkeit des Ausdistanzierens noch nicht bekannt gewesen:

Bild

Bild

Eine weitere Möglichkeit ist das Unterlegen einer zweiten Dichtung. Damit entfernt sich der gesamte Räderkastendeckel samt Gleitlager von dem großen Kettenrad und das notwendige Axialspiel ist hergestellt. Allererstes ist eleganter, dauert aber länger (Ausbau, Dreher, etc.). Die zweite Variante funktioniert im Regelfall nur, um das Axialspiel zu verkleinern. Meistens sind nämlich die Gleitlager ohne Beilegscheiben montiert. Letzteres geht schneller, hat aber den Charme einer Notlösung. Ich habe schlussendlich eine zweite Dichtung von 0,45 mm ausprobiert. Damit war dann das notwendige Spiel an der Nockenwelle sofort erreichbar, es sah gut aus und war für mich ok. So habe ich es dann auch gemacht. ...


In diesem Sinne wird mein Gesamtbericht also ergänzt und fortgesetzt ...

Gruß Schwarzarbeiter
aktuell in Erholungsurlaub von diesem Eierlikör-Forum ...

Benutzeravatar
pflotter
Aktivist
Aktivist
Beiträge: 287
Registriert: 13. Januar 2014, 12:37
Wohnort: berlin pankow

Re: SAG BMW R35 - Restaurierung im Originalkleid

Beitrag von pflotter » 25. Januar 2018, 17:28

Vielleicht liegts ja an meinem Bildschirm aber das Blau auf dem Schwarz ist schlecht zu lesen?

Benutzeravatar
Schwarzarbeiter
Aktivist
Aktivist
Beiträge: 547
Registriert: 14. Januar 2014, 19:03
Wohnort: Landkreis Uckermark

Re: SAG BMW R35 - Restaurierung im Originalkleid

Beitrag von Schwarzarbeiter » 25. Januar 2018, 18:15

Hallo Pflotter,
unter Persönlicher Bereich => Einstellungen => persönliche Einstellungen => mein Board-Style: kann man zwischen "prosilver" und "problack" wählen. Wenn du "prosilver" nimmst, kommt das blau gut. Ich glaube, diese Einstellung ist natürlich nur für angemeldete Mitglieder möglich. Insofern haben die natürlich einen Vorteil ..

Gruß Schwarzarbeiter
aktuell in Erholungsurlaub von diesem Eierlikör-Forum ...

Benutzeravatar
pflotter
Aktivist
Aktivist
Beiträge: 287
Registriert: 13. Januar 2014, 12:37
Wohnort: berlin pankow

Re: SAG BMW R35 - Restaurierung im Originalkleid

Beitrag von pflotter » 25. Januar 2018, 18:25

Whow!!! Ist ja plötzlich Alles so hell hier ! Ich hol mir mal die Sonnenbrile :D Danke für den Tipp!

Benutzeravatar
Schwarzarbeiter
Aktivist
Aktivist
Beiträge: 547
Registriert: 14. Januar 2014, 19:03
Wohnort: Landkreis Uckermark

Re: SAG BMW R35 - Restaurierung im Originalkleid

Beitrag von Schwarzarbeiter » 25. Januar 2018, 19:21

Hier werden sie geholfen ...

Gruß Schwarzarbeiter
aktuell in Erholungsurlaub von diesem Eierlikör-Forum ...

Benutzeravatar
Schwarzarbeiter
Aktivist
Aktivist
Beiträge: 547
Registriert: 14. Januar 2014, 19:03
Wohnort: Landkreis Uckermark

Re: SAG BMW R35 - Restaurierung im Originalkleid

Beitrag von Schwarzarbeiter » 12. Februar 2018, 21:19

Motor und Getriebe: Ergänzung Gesamtübersicht, Fehleranalyse und Behebung derselben innerhalb der ersten 724 km Laufleistung

Wetterbedingt, also wegen Schnee und Eis, mussten meine Erprobungsfahrten mit der R35 etwas pausieren. So kamen in den letzten 14 Tagen nur etwa 100 Kilometer zusammen. Ich kann aber berichten, dass das Ölpfützchenproblem absolut der Vergangenheit angehört. Aus der Kurbelgehäuseentlüftung kommt jetzt tatsächlich nur noch ölfreie heiße Luft.

Damit mir in der Zwischenzeit nicht langweilig wird, habe ich dann probehalber mal eine elektronische Zündung eingebaut.

Bild

Die lag schon einige Jahre in einer Kiste und ich hatte sie selber noch nie richtig in Betrieb. Meine Erwartung war nicht besonders hoch. Ich hatte bisher einen originalen Unterbrecher (NOS) aus der Produktionszeit der R35 verbaut, der Kondensator war neu, NGK-Zündkerze im Einsatz und die Zündung mit dem Stroboskop überprüft ... Die Maschine lief damit einwandfrei. Was sollte da noch besser werden? Das Ergebnis übertraf dann aber meine geringen Erwartungen um Dimensionen! Erstens scheint das Ding Zündfunken von Erbsengröße zu produzieren. Die knallen richtig! Damit kommt es auch vor, dass wenn man nur einfach die Zündung anmacht (ohne irgendwelchen anderen Aktivitäten), zündet es stellenweise noch (auch noch nach Tagen!) verbliebene brennbare Restgase und es gibt ein keines Püpschen im Zylinder ... UNGLAUBLICH
Ich habe auch die Brücke auf der Platine überlötet und damit auf die hinterlegte automatische ZZP-Anpassung gesetzt. Mit dem Stroboskop kann man die entsprechenden Sprünge ganz gut erkennen.
Die Fahrten auf der Straße waren dann die reine Freude. Ein absolut stoischer stabiler Leerlauf, sehr gute Beschleunigung und Drehfreude, sehr angenehmer Klang des Motors. Ich war total überrascht und möchte nach nur 50 Kilometern diese Zündung nicht mehr missen. Ich hätte es nicht für möglich gehalten, welche Auswirkungen eine derart akkurate Zündung in diesem uralten Motorenkonzept haben kann.

Also in diesem Zustand ist die Kiste für eine Fahrt nach Buxtehude oder Moskau nun uneingeschränkt geeignet.


Wird (eventuell bald mit dem Bericht über die Instandsetzung des Handschaltgetriebes) fortgesetzt ...

Gruß Schwarzarbeiter
aktuell in Erholungsurlaub von diesem Eierlikör-Forum ...

Benutzeravatar
pflotter
Aktivist
Aktivist
Beiträge: 287
Registriert: 13. Januar 2014, 12:37
Wohnort: berlin pankow

Re: SAG BMW R35 - Restaurierung im Originalkleid

Beitrag von pflotter » 13. Februar 2018, 08:16

Hallo, von wem stammt denn die alternative Zündung? Du scheintst ja echt begeistert zu sein.
Gruß
pflotter

Benutzeravatar
Schwarzarbeiter
Aktivist
Aktivist
Beiträge: 547
Registriert: 14. Januar 2014, 19:03
Wohnort: Landkreis Uckermark

Re: SAG BMW R35 - Restaurierung im Originalkleid

Beitrag von Schwarzarbeiter » 13. Februar 2018, 09:48

Hallo Pflotter,
die von mir jetzt verbauten Komponenten sind schon etwas älter (ich denke etwa 4-5 Jahre) und stammen vom Forumsmitglied "Tosch" . Und da ich wirklich so begeistert davon in, sattel ich jetzt gleich die Kiste und reite wieder aus ...

Gruß Schwarzarbeiter
aktuell in Erholungsurlaub von diesem Eierlikör-Forum ...

Benutzeravatar
Tosch
Verdienter EMW Elektronikspezialist
Verdienter EMW Elektronikspezialist
Beiträge: 643
Registriert: 12. Oktober 2006, 10:48
Wohnort: bei Sonneberg (Südthüringen)

Re: SAG BMW R35 - Restaurierung im Originalkleid

Beitrag von Tosch » 13. Februar 2018, 21:35

Ui, das ist aber wirklich ein sehr alter Stand. Mit dem Silikon als Schutz hab ich nur relativ kurz experimentiert, das ist ein Gepampe... Hab dann später 2K-Harz genommen, das ist bedienerfreundlicher...

Freut mich, daß Du letztendlich so begeistert bist, und ich bewundere Deine Ausdauer! (Zur Erklärung: Schwarzarbeiter hatte nicht die richtige Einbauanleitung, sondern nur eine uralte Mail, in der ich aus Versehen die Anschlussklemmen falsch angegeben hatte. Das wusste ich aber nicht, und es hat einige PN's hin und her gedauert, bis wir das Missverständnis und das Verkabelungsproblem lösen konnten).

Damit kommt es auch vor, dass wenn man nur einfach die Zündung anmacht (ohne irgendwelchen anderen Aktivitäten), zündet es stellenweise noch (auch noch nach Tagen!) verbliebene brennbare Restgase und es gibt ein keines Püpschen im Zylinder ... UNGLAUBLICH
Das kommt daher: wenn die Zündung eingeschaltet wird, wird sofort die Zündspule bestromt, um bereit für den ersten Funken zu sein. Wenn sich am Sensor aber nichts tut (weil keine Umdrehung erkannt wird), wird die Spule nach ein paar Sekunden wieder abgeschaltet, um hochheizen/durchbrennen zu verhindern. Das Stromabschalten ist wie das Öffnen des Unterbechers, gibt also genau einen Funken. Und wenn der Motor so gut in Schuss ist, daß vom letzten Abstellen noch was brennbares da ist, macht es einmal zisch oder bumm...

Grüße
Tosch
EMW R35/3 Bj.52 --- AWO T Bj.56 --- ETZ 251 Bj.89

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste