Falscher Auspuff=Leistungsverlust?

_________________________
Benutzeravatar
lappiator
Rapunzel
Rapunzel
Beiträge: 924
Registriert: 20. Januar 2003, 21:30
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Falscher Auspuff=Leistungsverlust?

Beitrag von lappiator » 4. Juni 2004, 20:39

ich hatte mich mal mit gobi über meine anzugsschwäche unterhalten. natürlich kommt man da auf so manche möglichkeiten. heute habe ich mal aus spass einen anderen lauteren auspuff an meine emme geschraubt. der dürfte fast leer sein! und das resultat war enorm! mich hats bald vom sitz gehauen(nagut, ein wenig übertrieben). aber wie gesagt, enorme spürbare leistungssteigerung. ausser das beim runterturen mal ab und zu ein ungedämpfter knaller zu hören war. gibt,s erfahrungen damit?

Benutzeravatar
Daniel Dorn
Co- Admin
Co- Admin
Beiträge: 337
Registriert: 20. Januar 2003, 22:45
Wohnort: Bad Schmiedeberg
Kontaktdaten:

Beitrag von Daniel Dorn » 4. Juni 2004, 20:58

Hmmm, die Staudruckgeschichte macht beim 4Takter eigendlich nicht soviel aus. Die Knaller beim abturen kommen eindlich von einer undichtichten Auspuffanlage. Egal ob leer oder nicht. Wie gesagt bei 2takter hätte ich dir das sovor abgekauft(mit vom Sattel ziehen). Ich kanns mir trotzdem vorstellen das da was dran ist.

Benutzeravatar
lappiator
Rapunzel
Rapunzel
Beiträge: 924
Registriert: 20. Januar 2003, 21:30
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Beitrag von lappiator » 4. Juni 2004, 21:04

da muss was dran sein. ich hatte vorher immer das problem das sie schlecht gas annahm, also schwerfällig in die gänge kam. das ist jetzt weg und zieht ab, also ehrlich mal. schade das mein tacho nicht ging dann hätte ich mal den geschw.-test gemacht. nu hab ich sie erst mal abgemeldet. dafür aber das gespann wieder angemeldet.

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4021
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 4. Juni 2004, 21:54

Wird wohl eher so sein, das Dein vorheriger Auspuff mit irgendwas zugestopft war- das macht dann natürlich auch dem 4Takter zu schaffen! Da würd ich mal nach Topfreinigern und ähnlichem fischen.....
Wenn du tot bist, dann bist du lange Zeit tot.
Burt Munro

Fritz Henne
hält sich ran....
hält sich ran....
Beiträge: 16
Registriert: 24. Februar 2003, 20:41
Wohnort: 37586 Dassel-Ellensen

Beitrag von Fritz Henne » 29. Juli 2004, 11:31

Ich kann das bestätigen. Ein neuer Auspuff von Breindl-Grope und keine Leistung. Nachdem ich die beiden Prallbleche mit einem 16mm Bohrer aufbohrte, war eine deutliche Leistungssteigerung zu spüren. Rückstau spielt auch in gewissen Maßen beim 4-Tackter eine Rolle, die ich aus der Praxis (auch beim PKW) bestätigen kann.
Ganz offen ist genau so nachteilig wie verstopft.

micteu
Schrauber
Schrauber
Beiträge: 123
Registriert: 15. Mai 2003, 10:41
Wohnort: Lohr

Schalldämpfer und Leistungsverlust

Beitrag von micteu » 29. Juli 2004, 13:05

Hallo,

ich kann Gobis Vermutung nur bestätigen. Ab einer bestimmten Durchlassmenge passiert nichts mehr. Ich vermute auch, daß dein vorheriger Auspuff einfach zu war.

Gruß

Michael

Benutzeravatar
Schmoll-Troll
Co- Admin
Co- Admin
Beiträge: 164
Registriert: 7. Juni 2004, 20:34
Wohnort: Karlsruhe

Beitrag von Schmoll-Troll » 30. Juli 2004, 09:49

Kann ich von meiner auch nur bestätigen: mit original belassenem Nachbau-Topf zog die Maschine seeehr verhalten. Nach dem "Tuning" der Prallbleche lief sie dann gescheit.

Ist aber auch 'nen Tick lauter, was ja nicht schaden kann (außer den Nachbarn).
Seit der Entdeckung der Langsamkeit schiebe ich meine EMW nur noch!

Benutzeravatar
lappiator
Rapunzel
Rapunzel
Beiträge: 924
Registriert: 20. Januar 2003, 21:30
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Beitrag von lappiator » 11. August 2004, 13:50

hatte ja damals wie schon erwähnt den auspuff getauscht. die maschine hatte ich ja dann abgemeldet und alles so belassen. nun hatte ich ja die spassbremse an meiner gespannmaschine dran. zog überhaupt nich richtig. wolfram kann das bestätigen. heute hab ich nun den pover-auspuff an meiner derzeitig fahrenden gespannmaschine gebastelt und das absolut selbe resultat wie zu anfang schon erzählt. geht also richtig flott ab und die gänge lassen sich ordentlich ausfahren. also, der richtige auspuff ist absolut entscheidend für die leistung!
so, jetzt können wir das thema abhaken!

rgHorus
Mitglied
Mitglied
Beiträge: 28
Registriert: 14. April 2003, 19:32
Wohnort: Großenhain
Kontaktdaten:

Beitrag von rgHorus » 21. August 2004, 18:24

Ich hatte jetzt vor kurzen den Auspuff auch mal aber - einfach genial der Sound. Komisch war bloß, dass sie nach ein paar Runden auf dem Hof kein Gas mehr annahm. Sobald ich den Auspuff wieder dran hatte, lief sie auch wieder einwandfrei! :wirr:
Hat da einer ne Erklärung?

Benutzeravatar
lappiator
Rapunzel
Rapunzel
Beiträge: 924
Registriert: 20. Januar 2003, 21:30
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Beitrag von lappiator » 21. August 2004, 18:53

ÄÄÄÄÄÄÄÄÄÄHHHHHHHHHHHHMMMMMMMMMMM, horus? ichhoffe doch du weißt, das es hier um auspufftausch und nicht um das völlige entfernen des auspuffrohres geht. wenn du keine nachbarn hast mag das ja mal kurzzeitig gaudi machen, wenn aber doch dann wollen wir mal hoffen das keiner deiner nachbarn dir den karren abfackelt. (Abhilfe schafft da ein wenig rosenquarz unterm sattel :top: )
auf jedenfall muss ein gewisser abgas staudruck vorhanden sein, sonst dürfte das nicht auf dauer gut gehen.

Benutzeravatar
Andrebiker
Dr. mot.
Dr. mot.
Beiträge: 1093
Registriert: 23. April 2003, 11:53
Wohnort: Kgr. Sachsen

Beitrag von Andrebiker » 21. August 2004, 21:06

Nö, bei einem Viertakter mit so niedrigen Drehzahlen wie der R35-Motor hat, brauchst Du keinen Staudruck :nono: . Eine EMW mit Krümmer geht wunderbar, wenn der Nachbar schwerhörig ist... :mrgreen:

Benutzeravatar
lappiator
Rapunzel
Rapunzel
Beiträge: 924
Registriert: 20. Januar 2003, 21:30
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Beitrag von lappiator » 21. August 2004, 21:12

aaaaaaaaaja!!!! so ist das also. na gut dann wird´s wohl so sein :oops: .

rgHorus
Mitglied
Mitglied
Beiträge: 28
Registriert: 14. April 2003, 19:32
Wohnort: Großenhain
Kontaktdaten:

Beitrag von rgHorus » 21. August 2004, 23:39

Will ja auch nicht ohne Auspuff rumfahren (obwohl ich damit eigentlich keine Probleme hätte *g*). Hätte da aber meinen Auspuff en bissl ausgeräumt. Nun ist aber die Frage, ob die emma dann auch rumzickt!

Da nächste Problem ist ebend auch, wie ich das Zeug aus dem Auspuff bekomme, da er aus nem ganzen Sück ist.

Sport-Lu
Mitglied
Mitglied
Beiträge: 31
Registriert: 11. Oktober 2004, 13:54
Wohnort: Urnshausen/Rhön (Thüringen)

Beitrag von Sport-Lu » 8. November 2004, 21:09

Hallo!

Der Viertakter reagiert auch auf den falschen Staudruck.
Ich hatte mit meiner Sport AWO auch das Problem mangelnder Leistung und Drehfreude mit einem Auspuff aus dem "Zubehör".
Habe mir dann einen von der Fa.Tromm...bestellt.
Jetzt geht sie wirklich viel besser von unten raus und hat einen
geilen Sound.
Das Teil war zwar sehr teuer aber die Qualität ist auch TOP.
Ausserdem behält man sowas ja eigentlich auch viele Jahre!

Grüsse!

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4021
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 8. November 2004, 21:30

Ach genau, Lappi- ich hätte gerne mal eine Diagnose von Deinem Auspuff- da ich leider kein Röntgengerät besitze, schau doch wenigstens mal, was das größte Rundmaterial ist, das Du hinten reinstecken kannst (also beim Auspuff :oops: )

@Sport-Lu: Du darfst hier ruhig Produkte empfelen oder genauso abraten! ;-)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste