Hilfe...Vergaserdeckel mit Tupfer verloren

Ab jetzt hier alle momentanen technischen Probleme und Fragen posten!
Antworten
hans
Mitglied
Mitglied
Beiträge: 29
Registriert: 8. August 2004, 06:46
Wohnort: Mücke
Kontaktdaten:

Hilfe...Vergaserdeckel mit Tupfer verloren

Beitrag von hans » 22. Juli 2019, 19:08

Hallo Freunde der EMW
Habe heute eine schöne Ausfahrt gemacht :top: die EMW lief bis zuhause gut :top:
Als ich sie in die Garage fahren wollte sah ich die Bescherung :mecker: ...Deckel vom Vergaser weg...bin ca 50 km gefahren...der is dann weg
Hat einer von euch noch so ein Teil rumliegen....hab ja auch noch einen ...da fehlt aber der Tupfer
:laola: wer kann mir aushelfen.... :hüpf: schönes Wetter und ich kann nicht fahren
vielen Dank
Hans
viele Grüße aus dem Vogelsberg
sendet
Hans Ludwig Schäfer

Benutzeravatar
oldiMike
Administrator
Administrator
Beiträge: 1487
Registriert: 19. Oktober 2010, 05:55
Wohnort: zu Hause

Re: Hilfe...Vergaserdeckel mit Tupfer verloren

Beitrag von oldiMike » 23. Juli 2019, 07:14

ich kann mal nachschauen, habe bestimmt noch was.
auf der suche nach Original Kolben für Die EMW Ø > 72mm auch gebraucht.

Motorräder werden"Angetreten"und nicht gedrückt!

hans
Mitglied
Mitglied
Beiträge: 29
Registriert: 8. August 2004, 06:46
Wohnort: Mücke
Kontaktdaten:

Re: Hilfe...Vergaserdeckel mit Tupfer verloren

Beitrag von hans » 28. Juli 2019, 07:53

Vielen Dank Mike ... :prost:
habe was passendes gefunden :danke:
lieber mod. bitte Beitrag löschen :laola:
viele Grüße aus dem Vogelsberg
sendet
Hans Ludwig Schäfer

Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 840
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld

Re: Hilfe...Vergaserdeckel mit Tupfer verloren

Beitrag von Stefan1957 » 28. Juli 2019, 09:05

Wenn Du was interessantes modifiziert hast, ist es für das Forum auch von Interesse.
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

hans
Mitglied
Mitglied
Beiträge: 29
Registriert: 8. August 2004, 06:46
Wohnort: Mücke
Kontaktdaten:

Re: Hilfe...Vergaserdeckel mit Tupfer verloren

Beitrag von hans » 30. Juli 2019, 18:38

Hallo Stefan
...nee ist ein Standartteil :king: :danke:
viele Grüße aus dem Vogelsberg
sendet
Hans Ludwig Schäfer

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste