Hauptständer (2) / Bodenfreiheit

Kippständer, Gepäckträger, Satteltaschen, Fussrasten
Antworten
Benutzeravatar
emw-ute
Aktivist
Aktivist
Beiträge: 945
Registriert: 14. August 2005, 18:08
Wohnort: Nähe Aschaffenburg

Hauptständer (2) / Bodenfreiheit

Beitrag von emw-ute » 25. Januar 2006, 19:13

Hallo Leute.
Mal eine weitere Frage zum Thema "Hauptständer", das mich schon länger beschäftigt:
Wenn meine emw auf ebenem festen Untergrund aufgebockt ist, stehen beide Räder auf dem Boden, jedoch steht der Ständer noch fest. Das scheint mir dennoch etwas zu wenig "Luft".
Die Maschine ist mit 3.50-19 -Reifen bestückt, vorne Barum, hinten Metzeler.
Bisherige Fehlersuche:
Der Rahmen ist augenscheinlich nicht krumm.
Der Ständer ist augenscheinlich nicht krumm und scheint auch nicht übermäßig abgenutzt.
Das Spiel der Ständerachse ist meines Erachtens noch tolerabel (vgl. hierzu den Beitrag von rockabilly am 7.1.2005).
Die hinteren Federn sind, soweit ich es beurteilen kann, o.k., ebenso die Dämpfer.
An der Vordergabel ist mir nichts auffällig.
Genaueres seht Ihr vielleicht auf dem Foto hier in der Galerie.
Als ich die Maschine kaufte, war das Problem deswegen nicht vorhanden, weil hinten ein 3.25-19-Reifen aufgezogen war.
:evil:
Woran liegt's? Hat jemand ähnliche Erfahrungen? Oder ist der Metzeler einfach nur "zu dick"? :|
2 Dinge sind unendlich: Das Universum und die menschliche Dummheit. Beim Universum bin ich mir allerdings noch nicht sicher (Einstein).

Es gruessen emw-ute & klaus & die 55er emw.

Benutzeravatar
EMW-Junkie
Aktivist
Aktivist
Beiträge: 2177
Registriert: 26. Mai 2003, 20:16
Wohnort: Landkreis LDS

Re: Hauptständer (2) / Bodenfreiheit

Beitrag von EMW-Junkie » 25. Januar 2006, 19:24

emw-ute hat geschrieben: Oder ist der Metzeler einfach nur "zu dick"? :|
Eher nicht, da manche mit 4.00-Reifen fahren und keine Probleme haben (Ich glaub Gobi z.B, Lappi hatte auch mal so was).

Mir geht es genau wie Dir (auch 3.50 aber Mitas). Immer, wenn ich das Moped auf unebenem Untergrund aufbocken muß, muß ich mir einen kleinen Hügel suchen.
Mittlerweile habe ich mich daran gewöhnt, ein eindeutiger Fehler war nicht zu finden und ich wollte nichts nachträglich verändern...
BildOldis fahren und daran schrauben macht süchtig!Bild

Benutzeravatar
Daniel Dorn
Co- Admin
Co- Admin
Beiträge: 337
Registriert: 20. Januar 2003, 22:45
Wohnort: Bad Schmiedeberg
Kontaktdaten:

Beitrag von Daniel Dorn » 25. Januar 2006, 20:47

Ich hatte auch lange das Problem. Habe dann den Ständer komplett überholt, so mit Materialauftrag an den Füssen und soweiter..... Hat nicht viel geholfen. Bis dann raus kamm das, das ein BMW-Ständer ist (Also mit gebogener Mittelstange). Habe mir dann einen EMW-Ständer (mit gerader Mittelstange) besorgt und diesen auch überholt und ans Moped angepasst. Und siehe da, schon waren 7cm untem Hinterrad.

Benutzeravatar
EMW-Junkie
Aktivist
Aktivist
Beiträge: 2177
Registriert: 26. Mai 2003, 20:16
Wohnort: Landkreis LDS

Beitrag von EMW-Junkie » 25. Januar 2006, 21:19

Daniel Dorn hat geschrieben:... Bis dann raus kamm das, das ein BMW-Ständer ist (Also mit gebogener Mittelstange). .... Und siehe da, schon waren 7cm untem Hinterrad.
Das finde ich wirklich erstaunlich :shock:

Der BMW-Ständer ist deutlich anders, irgendwo habe ich deshalb mal Fotos gemacht. Die suche ich jetzt mal..

Hier :arrow: http://www.pixum.de/members/emwjunkie/? ... f249e64e40 sind sie.

Die 7cm habe ich aber noch nirgendwo gesehen, da ist doch zusätzliches Tuning im Spiel ?!
BildOldis fahren und daran schrauben macht süchtig!Bild

Benutzeravatar
lorchen
Aktivist
Aktivist
Beiträge: 415
Registriert: 28. Januar 2003, 19:04
Wohnort: 15344 Strausberg
Kontaktdaten:

Beitrag von lorchen » 27. Januar 2006, 07:32

Bei mir ist da auch nix Luft. Aber sie steht sicher auf festem Untergrund. Ich hab 3.50 x 19 Barum drauf.
Irgendwas ist immer kaputt.

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4012
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 27. Januar 2006, 18:36

@ Junkie: Ah die Fotoserie ist ja schlau, lass die mir mal bei Gelegenheit zukommen, die bau ich in die Galerie ein!

Ich habe hinten einen 4.0er drauf, allerdings auch nur ca. 5mm Bodenfreiheit, ich hatte aber am Ständer damals Material aufgeschweisst, weil der total runtergeschliffen war. Das würde ich so oder so jedem raten, der zuwenig Bodenfreiheit hat-> Flachstahlstückchen (5-6mm) aufschweißen, man kann das dann so beischleifen, daß man absolut nichts davon sieht nachher. Das dürfte dann erstmal 'ne weile halten.....

Benutzeravatar
emw-ute
Aktivist
Aktivist
Beiträge: 945
Registriert: 14. August 2005, 18:08
Wohnort: Nähe Aschaffenburg

Beitrag von emw-ute » 28. Januar 2006, 07:09

Gobi hat geschrieben:.....ich hatte aber am Ständer damals Material aufgeschweisst, weil der total runtergeschliffen war. Das würde ich so oder so jedem raten, der zuwenig Bodenfreiheit hat-> Flachstahlstückchen (5-6mm) aufschweißen, man kann das dann so beischleifen, daß man absolut nichts davon sieht nachher. Das dürfte dann erstmal 'ne weile halten.....
Hallo Leute,
Danke für die Antworten. Es beruhigt mich schonmal, dass das Problem anscheinend häufiger auftritt. Das mit dem Schweißen scheint die beste Lösung zu sein. Werde mich also mal umhören und den Schweißer meines Vertrauens suchen. :mrgreen:
2 Dinge sind unendlich: Das Universum und die menschliche Dummheit. Beim Universum bin ich mir allerdings noch nicht sicher (Einstein).

Es gruessen emw-ute & klaus & die 55er emw.

Benutzeravatar
der lange
Improvisator
Improvisator
Beiträge: 147
Registriert: 30. Mai 2003, 09:50
Wohnort: Osterburg/Altmark

Beitrag von der lange » 28. Januar 2006, 12:00

ich kenn das "problem" auch. bei mir liegts wohl erstmal hauptsächlich am querrohr vom hauptständer. das ist in dem bereich, wo es am rahmen anliegt, schon ein wenig plattgedrückt.
das will ich irgendwann mal erneuern.

der lange

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast