Tacho zerlegen

Spiegel, Bowdenzüge
Benutzeravatar
bergth
Aktivist
Aktivist
Beiträge: 385
Registriert: 17. Mai 2006, 12:05
Wohnort: naehe Augsburg

Tacho zerlegen

Beitrag von bergth » 1. November 2008, 17:18

hallo

weiss jemand wie man die aufgepresste scheibe mit dem magneten von der antriebswelle lösen kann? ich hab gelesen, dass es schon einige mit nem abzeiher versuchten. hat jemand ein bild von dem abzieher-ich nehme an, das ist ein selbstgebautes werkzeug.

vg thomas
...unterwegs im Namen des Herrn!

Benutzeravatar
Benzinkuh
Aktivist
Aktivist
Beiträge: 671
Registriert: 25. Dezember 2007, 12:37
Wohnort: Schwäbische Alb
Kontaktdaten:

Beitrag von Benzinkuh » 1. November 2008, 17:42


Benutzeravatar
bergth
Aktivist
Aktivist
Beiträge: 385
Registriert: 17. Mai 2006, 12:05
Wohnort: naehe Augsburg

Beitrag von bergth » 1. November 2008, 17:45

Benzinkuh hat geschrieben:Hallo Thomas
Schau Dir mal den Beitrag an!

viewtopic.php?t=3558&start=0&postdays=0 ... highlight=

und den!!

viewtopic.php?t=3558&start=0&postdays=0 ... highlight=

Gruß
Michael
hi michael

:top: danke

vg thomas
...unterwegs im Namen des Herrn!

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4012
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 1. November 2008, 21:24

HÖ? Das ist doch ein falscher Link - es geht doch um den Magneten im Tacho oder?
Hab mal so einen Abzieher gebaut - müsste ich aber erst mal ein Foto von machen.....
Wenn du tot bist, dann bist du lange Zeit tot.
Burt Munro

Benutzeravatar
bergth
Aktivist
Aktivist
Beiträge: 385
Registriert: 17. Mai 2006, 12:05
Wohnort: naehe Augsburg

Beitrag von bergth » 2. November 2008, 01:28

hab mir nen abzieher zusammengebastelt

hat funktioniert

alles ok
ein paar drehteile und das funkts wieder
...unterwegs im Namen des Herrn!

Torben
Mitglied
Mitglied
Beiträge: 34
Registriert: 20. November 2006, 14:57
Wohnort: Dippoldiswalde

Beitrag von Torben » 2. November 2008, 19:38

Kannst du mal bitte ein Bild davon machen?

Benutzeravatar
bergth
Aktivist
Aktivist
Beiträge: 385
Registriert: 17. Mai 2006, 12:05
Wohnort: naehe Augsburg

Beitrag von bergth » 4. November 2008, 09:26

Bild

vg thomas
...unterwegs im Namen des Herrn!

Benutzeravatar
bergth
Aktivist
Aktivist
Beiträge: 385
Registriert: 17. Mai 2006, 12:05
Wohnort: naehe Augsburg

Beitrag von bergth » 4. November 2008, 12:36

welches fett ist für den zusammenbau zu empfehlen?
cu-paste? graphit? normales schmierfett?
...unterwegs im Namen des Herrn!

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4012
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 5. November 2008, 07:59

generell wäre ich extrem vorsichtig, bzw. geizig damit.
Es darf jedenfalls nicht dahin kommen, das sich Dreck auf der Aluglocke festklebt - dann geht ziemlich schnell gar nichts mehr.
Ich hatte mir damals meine Tacho geschrottet, mit der Idee einfach etwas Öl reinlaufen zu lassen - die Bescherung sah ich erst als ich ihn später auseinander genommen habe
Wenn du tot bist, dann bist du lange Zeit tot.
Burt Munro

SLAGDER
Aktivist
Aktivist
Beiträge: 283
Registriert: 6. Dezember 2006, 14:21
Wohnort: Leipzig

Beitrag von SLAGDER » 5. November 2008, 09:02

Sparsam mit harzfreiem Öl, nichts was sich irgendwie verteilen kann.

SLAGDER

Benutzeravatar
bergth
Aktivist
Aktivist
Beiträge: 385
Registriert: 17. Mai 2006, 12:05
Wohnort: naehe Augsburg

Zusammenbau

Beitrag von bergth » 9. November 2008, 19:31

soweit bin ich jetzt:

das größte problem war ein teil zu drehen das die messinghalterung fixiert, der die kleinen metallplättchen hält. der orginal gebördelte rand der aluscheibe, der hierfür vorgesehen ist, ging beim abziehen kaputt.
vor allem die niedrige aufbauhöhe wurde problematisch. mittig sitz eine senkkopfschraube und in die antriebswelle hab ich stirnseitig ein m4gewinde geschnitten

Bild

Bild

vg thomas
...unterwegs im Namen des Herrn!

Benutzeravatar
bergth
Aktivist
Aktivist
Beiträge: 385
Registriert: 17. Mai 2006, 12:05
Wohnort: naehe Augsburg

Beitrag von bergth » 9. November 2008, 19:34

die mittige schraube ist nicht gut zu sehen
...unterwegs im Namen des Herrn!

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4012
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 9. November 2008, 23:21

Die Frage ist, ob Du es jetzt so zusammengebaut bekommst, das die Aluglocke nicht klingelt - wenn das immer wieder passiert musst Du zum Uhrmacher, das untere Lager ist ausgelaufen.

Und dann bleibt ja noch die Frage, wie stark ist der Magnet noch... eine relativ aussichtslose Sache , ausser Du hast Spaß dran...

Ansonsten würd ich ihn eher zu machen weggeben...
Wenn du tot bist, dann bist du lange Zeit tot.
Burt Munro

single action
Schrauber
Schrauber
Beiträge: 162
Registriert: 18. September 2008, 10:43

Beitrag von single action » 10. November 2008, 07:20

Meine Maschine samt MAW-Tacho war ziehmlich genau 50Jahre außer Dienst. Zumindest der Tacho hatte erst gute 5000km runter.
Den habe ich gereinigt und wieder zusammen gebaut. Ein Vergleich mit dem Digitaltacho zeigt 5km/ Nachlauf.
Hatte ich Glück oder haben andere zuviel Angst vor evtl Macken alter Tachos.
Gruß Tino

Benutzeravatar
bergth
Aktivist
Aktivist
Beiträge: 385
Registriert: 17. Mai 2006, 12:05
Wohnort: naehe Augsburg

Beitrag von bergth » 10. November 2008, 07:42

da ganz wird schlussendlich mit toschs platine bestückt
...unterwegs im Namen des Herrn!

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast