Tacho Reparatur °

Spiegel, Bowdenzüge
Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4012
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 18. Dezember 2004, 00:08

Das Problem ist ja, daß man Teil (2) und (3) verschieben kann.
Ich habe die Stelle jetzt gefunden in dem ich die Glocke innen mit Schultafelkreide bestrichen habe, dadurch konnte ich sehen, daß Teil (3) nach vorne musste, den Rest habe ich genau so gemacht, wie Du meintest.

Jetzt höre ich nur noch ganz leise Geräusche, eher ein leichtes Schaben(?)- ich hoffe das geht so- ich bau's Morgen mal ein.

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4012
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 10. Januar 2005, 01:15

So, es scheint zu funktionieren!
Ich bin allerdings bisher nur in der Stadt rumgefahren, bis 60 :oops: zeigt er zuverlässig an! :banane:

Benutzeravatar
THOMAS T.
Schrauber
Schrauber
Beiträge: 81
Registriert: 8. April 2003, 13:43
Wohnort: NMS Schleswig-Holstein

Beitrag von THOMAS T. » 28. März 2005, 16:30

.... ich hatte meinen Tacho ja auch auseinander - weil er keine Kilometer zählte.... alle Zahlenwalzen waren miteinander korrodiert - habe sie mit ein wenig Kriechöl wieder gängig bekommen, das völlig verharzte Fett aus den Schneckengängen entfernt und siehe da jetzt geht er .... ziehmlich genau 100 Kilometer - da fing er wieder völlig an zu spinnen, im Ortsverkehr (ca. 60 km/h ?) zeigt er mal locker 110 km/h an und die Kilometer Zählt er auch nicht mehr... alles wieder von vorn :roll:

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4012
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 31. März 2005, 10:28

Ich glaube man sollte mit Öl extrem geizig sein, evtl. habe ich meinen damals überhaupt erst damit versaut.
Wenn nämlich Öl in den Luftspalt kommt und sich das noch mit etwas Staub vermischt, fängt der Tacho sicher an zu spinnen....

hans
Mitglied
Mitglied
Beiträge: 26
Registriert: 8. August 2004, 06:46
Wohnort: Mücke
Kontaktdaten:

Beitrag von hans » 29. Juli 2007, 16:48

Hilfe
ich krieg den Zeiger nicht runter?
lt. Schneider....nach vorne abziehen.... :oops:
das geht nicht......
was mach ich falsch
viele grüße
Hans
viele Grüße aus dem Vogelsberg
sendet
Hans Ludwig Schäfer

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4012
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 29. Juli 2007, 17:45

das muss gehen- versuch mal den Zeiger von hinten etwas anzuwären, zB. mit einem Lötkolben
Wenn du tot bist, dann bist du lange Zeit tot.
Burt Munro

Benutzeravatar
Paul R 35
Verdienter Aktivist des Forums
Verdienter Aktivist des Forums
Beiträge: 2120
Registriert: 3. März 2003, 22:43
Wohnort: Hausach/Schwarzwald
Kontaktdaten:

Beitrag von Paul R 35 » 29. Juli 2007, 18:30

hans hat geschrieben:Hilfe
ich krieg den Zeiger nicht runter?
lt. Schneider....nach vorne abziehen.... :oops:
das geht nicht......
was mach ich falsch
viele grüße
Hans
Doch, der Zeiger geht nur nach vorne runter.
Aber nicht übertreiben mit der Gewalt, ich habe mal eine Achse abgerissen... :shock:

Benutzeravatar
deralte77
Schrauber
Schrauber
Beiträge: 126
Registriert: 24. Juli 2008, 09:22
Wohnort: Barth

Beitrag von deralte77 » 18. September 2008, 21:58

So, nun werde ich diesen alten Thread mal wieder rauskramen, denn auch mein Tacho "spinnt"- es zeigt nur bis max. 20km/h an , dann ist Feierabend... Denkt ihr das das auch an dieser Magnetgeschichte liegt? Mein Technisches Know How beschränkt sich eher auf PCs, bin da leider nicht sooo der Bastler Typ- wie kann ich dieses Problem "einfach" lösen???

Danke
Greez Ronny

HH-EM19 Rudi
Schrauber
Schrauber
Beiträge: 95
Registriert: 19. März 2004, 16:21
Wohnort: Hamburg
Kontaktdaten:

Beitrag von HH-EM19 Rudi » 19. September 2008, 07:08

:mrgreen: Kauf dir nen neuen Tacho :mrgreen:

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4012
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 19. September 2008, 07:32

Wenn du tot bist, dann bist du lange Zeit tot.
Burt Munro

Benutzeravatar
deralte77
Schrauber
Schrauber
Beiträge: 126
Registriert: 24. Juli 2008, 09:22
Wohnort: Barth

Beitrag von deralte77 » 19. September 2008, 08:42

danke für den Tipp, hab Tosch mal angeschrieben- dann wäre dieses Problemchen ja gelöst- DANKE!

Greez Ronny

Benutzeravatar
emw-ute
Aktivist
Aktivist
Beiträge: 945
Registriert: 14. August 2005, 18:08
Wohnort: Nähe Aschaffenburg

Re:

Beitrag von emw-ute » 18. Oktober 2009, 09:47

Paul R 35 hat geschrieben:
hans hat geschrieben:Hilfe
ich krieg den Zeiger nicht runter?
lt. Schneider....nach vorne abziehen.... :oops:
das geht nicht......
was mach ich falsch
viele grüße
Hans
Doch, der Zeiger geht nur nach vorne runter.
Aber nicht übertreiben mit der Gewalt, ich habe mal eine Achse abgerissen... :shock:


Jetzt muss ich den alten Beitrag nochmal rauskramen, weil ich gestern auch das Vergnügen hatte, Ute's Tacho überholen zu dürfen. Vielleicht gab's ja 2 Ausführungen, aber die Nadel des jetzt zerlegten MAW-Tachos (B. 55) ließ sich keinesfalls nach vorne runterschieben. Sie war senkrecht auf die Achse gesteckt (wahrscheinlich verlötet) und ließ sich nur mittels Lötkolben nach oben abziehen. Abziehen nach vorne hätte die Achse abgerissen, da sich an der Nadel ein geschlossenes Röhrchen befand, welches eben auf die Achse gesteckt war.

Habe jetzt das untere Lager ersetzt (war völlig ausgenudelt) und das obere "Lager" nach Paul's Methode zurechtgeklopft. Die Glocke läuft jetzt ohne Berührung. Mal sehen, wie lange es hält.

k.

Benutzeravatar
Paul R 35
Verdienter Aktivist des Forums
Verdienter Aktivist des Forums
Beiträge: 2120
Registriert: 3. März 2003, 22:43
Wohnort: Hausach/Schwarzwald
Kontaktdaten:

Re: Re:

Beitrag von Paul R 35 » 18. Oktober 2009, 12:30

emw-ute hat geschrieben:Jetzt muss ich den alten Beitrag nochmal rauskramen, weil ich gestern auch das Vergnügen hatte, Ute's Tacho überholen zu dürfen. Vielleicht gab's ja 2 Ausführungen, aber die Nadel des jetzt zerlegten MAW-Tachos (B. 55) ließ sich keinesfalls nach vorne runterschieben. Sie war senkrecht auf die Achse gesteckt (wahrscheinlich verlötet) und ließ sich nur mittels Lötkolben nach oben abziehen. Abziehen nach vorne hätte die Achse abgerissen, da sich an der Nadel ein geschlossenes Röhrchen befand, welches eben auf die Achse gesteckt war.
Das ist wahrscheinlich ein Missverständnis, mit "nach vorne" meinte ich eigentlich auch "auf die Achse gesteckt", nicht senkrecht draufgeschoben. Da habe ich einfach den Begriff von hans aus seinem Beitrag übernommen, treffender währe natürlich "nach oben abziehen" gewesen.
Dass die Nadel auch verlötet gewesen sein konnte hatte ich damals nicht gedacht.

Benutzeravatar
emw-ute
Aktivist
Aktivist
Beiträge: 945
Registriert: 14. August 2005, 18:08
Wohnort: Nähe Aschaffenburg

Re: Tacho Reperatur °

Beitrag von emw-ute » 18. Oktober 2009, 15:31

Soooo, heute erste Probefahrt über rund 60 km gemacht:

Reparatur hat gefruchtet, Tacho läuft wieder. Zeigt allerdings etwas zu wenig an, womit man problemlos wird leben können, wenn sich keine sonstige Verschlechterung einstellt.
Vielleicht "korrigiert" sich die Anzeige auch noch von selbst, da ich das Axialspiel der Glockenwelle sehr knapp eingestellt habe, d.h noch etwas minimale Reibung vorhanden ist.

Ach ja, übrigens: als unteres "Lager" für die Glocke dient jetzt eine Messingschraube M2, die in den Spritzgusshalter eingesetzt wurde (Gewinde schneiden) und in die ein Loch von 0,6mm Durchmesser (Tiefe: 2 mm) gebohrt wurde.

Dieses "Lager" ist dann, falls wieder vernudelt, jederzeit wieder "problemlos" (grins) ersetzbar.

k.

Benutzeravatar
Benzinkuh
Aktivist
Aktivist
Beiträge: 671
Registriert: 25. Dezember 2007, 12:37
Wohnort: Schwäbische Alb
Kontaktdaten:

Re: Tacho Reparatur °

Beitrag von Benzinkuh » 27. November 2009, 12:39

Hallo
Kann mir jemand die Gewindegröße des Anschlussgewindes am Tacho für die Tachowelle nennen?
Gibt es hier eine Norm(bezeichnung)
Gibt es eine Firma die Tachowellen auf Wunsch herstellt?
Der Grund ist das ich ein ca 1,8m lange Tachowelle benötige die vom EMW (MAV) Tacho zum Tachoantrieb eines Moskwitsch 407 passen muß.
Gruß
Michael

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste