Kurzschluß beim Einschalten von Licht

Springt nicht an, geht wieder aus, stottert, ruckelt, klappert, qualmt u.ä.
Antworten
Benutzeravatar
duesenberg
Aktivist
Aktivist
Beiträge: 381
Registriert: 21. November 2008, 16:09
Wohnort: Leipzig

Kurzschluß beim Einschalten von Licht

Beitrag von duesenberg » 10. Februar 2011, 14:15

Hallo,

nach der Verlegung des Kabelbaumes funktionierten alle elektrischen Verbraucher ohne Problem. Gestern nochmal geprüft (wollte den TÜV-Experten zur Besichtigung einladen) - prompt brannte beim Einschalten von Stand- und Abblendlicht die Sicherung (Danke Paul!) durch. Nach dem Abnehmen des Scheinwerfereinsatzes gab´s keine Probleme mehr.
Am Reflektor oberhalb des Lampeneinsatzes waren kleine Kratzer zu sehen. Ich habe ein altes Zündschloß (für Bj. 51) verwendet. Der Reflektor ist neu (Jokisch) und mit extra Standlichtlampenloch versehen. Das Scheinwerfergehäuse war gebraucht und hat nur die Öffnung für die Ladekontrolllampe.
Erstmal den Kabelanschluß 58 mit Isolierband umwickelt und zur Sicherheit noch einen Streifen an die genannte Stelle am Reflektor geklebt.
Probehalber zusammengebaut - alles funktioniert.
Nochmal auseinandergebaut, da hatte sich in den Streifen am Reflektor deutlich der Messing-Kontakt 58 eingegraben.
Daraufhin eine alte Kabeldurchführung an einer Seite abgeschrägt und über die 58 geschoben.
Licht funktioniert wieder, der Scheinwerfereinsatz braucht beim Montieren etwas mehr Druck als vorher.
Erstmal dürfte nichts passieren.
Ist das eine Sache, mit der ich hätte rechnen müssen? Der Druck zwischen der 58 und dem Reflektor ist offensichtlich nicht gering. Eine Beule in den neuen Reflektor wollte ich auch nicht hauen (geht das überhaupt?). Wie habt Ihr das gelöst?

Viele Grüße
KLaus
Zum Anhalten des Rades stelle man das Gas ab und ziehe den Kupplungshebel, wodurch das Rad langsam zum Stehen kommt.

Benutzeravatar
EMW-Junkie
Aktivist
Aktivist
Beiträge: 2177
Registriert: 26. Mai 2003, 20:16
Wohnort: Landkreis LDS

Re: Kurzschluß beim Einschalten von Licht

Beitrag von EMW-Junkie » 10. Februar 2011, 17:35

duesenberg hat geschrieben: Ist das eine Sache, mit der ich hätte rechnen müssen?
Leider ja, ich habe bei mir auch extra dicke Folie auf den Reflektor geklebt.
Zu dem Thema gibt es schon massenhaft Beiträge.
BildOldis fahren und daran schrauben macht süchtig!Bild

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4012
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Re: Kurzschluß beim Einschalten von Licht

Beitrag von Gobi » 10. Februar 2011, 17:37

Das kommt anscheinend ziemlich oft vor. Ich hab an die Stelle ein dickes Stück harte Pappe geklebt, bei mir gabs den Kurzen allerdings nur Gelegentlich (bei Vibrationen)
Wenn du tot bist, dann bist du lange Zeit tot.
Burt Munro

Benutzeravatar
EMW1954
Aktivist
Aktivist
Beiträge: 421
Registriert: 21. Januar 2007, 11:49
Wohnort: Rochlitzer Berg

Re: Kurzschluß beim Einschalten von Licht

Beitrag von EMW1954 » 10. Februar 2011, 18:18

War damals schon oft ein Problem welches nach der Montage der Lampenschirmchen auftrat.

Hatte mich mal damit beschäftigt, eine später Lampenring, mit frühem Glas und Messingfeflektor traff an, später (selber) Ring mit späten Reflektor und Glas ging.

Mfg
"Verloren ist nur, wer sich selbst aufgibt "

Benutzeravatar
duesenberg
Aktivist
Aktivist
Beiträge: 381
Registriert: 21. November 2008, 16:09
Wohnort: Leipzig

Re: Kurzschluß beim Einschalten von Licht

Beitrag von duesenberg » 10. Februar 2011, 18:51

Hallo und vielen Dank für die Hilfe!

Hätte ich nach "Reflektor" und nicht nach "Kurzschluß" gesucht, hätte ich kein neues Thema eröffnen brauchen.

Viele Grüße
Klaus
Zum Anhalten des Rades stelle man das Gas ab und ziehe den Kupplungshebel, wodurch das Rad langsam zum Stehen kommt.

JanMonneuse
Mitglied
Mitglied
Beiträge: 28
Registriert: 28. Februar 2016, 20:35
Wohnort: Gera
Kontaktdaten:

Re: Kurzschluß beim Einschalten von Licht

Beitrag von JanMonneuse » 6. August 2018, 21:45

Das gleiche Problem hatte ich auch... nur hatte ich bis dahin keine Sicherung verbaut... und mir fast das Motorrad abgefackelt ... nun alles nochmal bei verkabelt und den Schalter fürs Licht demontiert und siehe da... es wurde Licht... und es blieb an 😂😂😂😂

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast