Öllos-Lager in der KW°

_________________________
Antworten
Benutzeravatar
rockabilly17
Schrauber
Schrauber
Beiträge: 99
Registriert: 9. Mai 2004, 21:55
Wohnort: 14974 Ludwigsfelde
Kontaktdaten:

Öllos-Lager in der KW°

Beitrag von rockabilly17 » 2. Januar 2005, 22:40

Ich hab mir heute mal die Kurbelwelle meines Motors genauer angesehn und festgestellt, dass diese Buchse im hinteren KW-Stumpf (Öllos-Lager) nicht festsitzt, sondern sich in axialer Richtung leicht hin und herschieben läßt. Nich gut, oder?
Bei meinem zweiten Motor war sie ziemlich fest...
Weiterfahrn, Beobachten...

Benutzeravatar
Daniel Dorn
Co- Admin
Co- Admin
Beiträge: 337
Registriert: 20. Januar 2003, 22:45
Wohnort: Bad Schmiedeberg
Kontaktdaten:

Beitrag von Daniel Dorn » 3. Januar 2005, 12:23

So sollte es sein. Habe da selber mehrere Motoren gefunden wo sich dieses Lager gelöst hat. Haben da immer neue Lager eingesetzt, dann gings.

Benutzeravatar
lorchen
Aktivist
Aktivist
Beiträge: 415
Registriert: 28. Januar 2003, 19:04
Wohnort: 15344 Strausberg
Kontaktdaten:

Beitrag von lorchen » 3. Januar 2005, 20:26

Weiß jetzt nicht, wo das auf dem KW-Stumpf ist, obwohl ich meinen letztes Jahr auseinander hatte. Teile-Nr. auf der Ersatzteiltafel 4?
Irgendwas ist immer kaputt.

Benutzeravatar
der lange
Improvisator
Improvisator
Beiträge: 147
Registriert: 30. Mai 2003, 09:50
Wohnort: Osterburg/Altmark

Beitrag von der lange » 3. Januar 2005, 20:59

die getriebewelle auf der die kupplungscheibe "steckt" geht doch durch bis in die kurbelwelle.
da is so ein sintermetalllager drin.

Benutzeravatar
rockabilly17
Schrauber
Schrauber
Beiträge: 99
Registriert: 9. Mai 2004, 21:55
Wohnort: 14974 Ludwigsfelde
Kontaktdaten:

Beitrag von rockabilly17 » 3. Januar 2005, 21:06

Jenau dit! Ist bei Defekt übrigens Mitverursacher für ausgeschlagene Getriebelager. Der Teufel steckt echt im Detail, ich hätte das Ding fast vernachlässigt!
Weiterfahrn, Beobachten...

Benutzeravatar
Paul R 35
Verdienter Aktivist des Forums
Verdienter Aktivist des Forums
Beiträge: 2213
Registriert: 3. März 2003, 22:43
Wohnort: Hausach/Schwarzwald
Kontaktdaten:

Beitrag von Paul R 35 » 3. Januar 2005, 21:15

In der EMW R35/3 Ersatzteilliste- Nr: 2352031240 Position 10 auf Seite 12 und13.

In der SAG Awtowelo BMW R 35 Ersatzteilliste -Nr: 2352031240 Position 6 auf Tafel 12

In der BMW R 35 (1941) Ersatzteilliste- Nr: M 69 B 19 Position 6,
Tafel 2 und Seite 6

In dieser Buchse stützt sich die Getriebe-Antriebswelle mit dem vorderen Ende.

hans_stramm
Aktivist
Aktivist
Beiträge: 231
Registriert: 31. Mai 2006, 11:13

Beitrag von hans_stramm » 8. Mai 2008, 08:12

Wird das Lager eigentlich irgenwie geschmiert??
Das Lger hat neulich bei mir fürchterliche Geräusche
gemacht.

Gruß

Hans_stramm

Benutzeravatar
Andrebiker
Dr. mot.
Dr. mot.
Beiträge: 1078
Registriert: 23. April 2003, 11:53
Wohnort: Kgr. Sachsen

Beitrag von Andrebiker » 8. Mai 2008, 10:21

Ich habe dort immer ein wenig Molybdänfett, Langzeitfett o.ä. drangemacht. Eine Relativbewegung der Kurbel- zur Getriebewelle kommt doch nur vor, wenn Du auskuppelst. Das ist doch selten genug :roll: . André
Unsere Motorräder laufen nun schon 60 Jahre, trotz so angeblich untragbarer Dinge wie Kontaktzündung und mechanischer Regler. Oder vielleicht gerade deshalb?

PS: Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

Benutzeravatar
Paul R 35
Verdienter Aktivist des Forums
Verdienter Aktivist des Forums
Beiträge: 2213
Registriert: 3. März 2003, 22:43
Wohnort: Hausach/Schwarzwald
Kontaktdaten:

Beitrag von Paul R 35 » 8. Mai 2008, 22:16

hans_stramm hat geschrieben:Wird das Lager eigentlich irgenwie geschmiert??
Das Lger hat neulich bei mir fürchterliche Geräusche
gemacht.
Bist Du sicher, das es dieses Lager war und nicht das Ausrücklager der Kupplung?

hans_stramm
Aktivist
Aktivist
Beiträge: 231
Registriert: 31. Mai 2006, 11:13

Beitrag von hans_stramm » 9. Mai 2008, 07:55

erst hatte ich auch das Ausrücklager in Verdacht (lange nicht
geschmiert und so) Aber nach dem schmieren wurde das
Geräusch kein bischen weniger. So hab ich als ich alles
auseinander hatte gleich Kupplungsdruckplatte und
Kupplungscheibe mit gewechselt. Im Ölloslager hab ich
dann feinen Staub gefunden (und nur da). Das Ausrücklager
sah eigentlich ganz gut aus.

Gruß

Hans_Stramm

Benutzeravatar
Paul R 35
Verdienter Aktivist des Forums
Verdienter Aktivist des Forums
Beiträge: 2213
Registriert: 3. März 2003, 22:43
Wohnort: Hausach/Schwarzwald
Kontaktdaten:

Beitrag von Paul R 35 » 9. Mai 2008, 20:25

hans_stramm hat geschrieben:Im Ölloslager hab ich
dann feinen Staub gefunden (und nur da). Das Ausrücklager
sah eigentlich ganz gut aus.
Dann würde ich ein paar Tropfen Öl in die Buchse geben.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste