öl kommt nicht bis zum kopf

_________________________
Benutzeravatar
lappiator
Rapunzel
Rapunzel
Beiträge: 920
Registriert: 20. Januar 2003, 21:30
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

öl kommt nicht bis zum kopf

Beitrag von lappiator » 19. Mai 2003, 22:18

beim zufälligen versuch das ventilspiel einzustellen musste ich feststellen,das die kipphebel und stösselstangen, furztrocken waren.hab steigleitung abgebaut und feststellen müssen das kein öl nach oben transportiert wird. wie kann ich vorgehen um fehler einzugrenzen.was kann es ausser der ölpumpe noch so alles sein. auf dem treffen sind so einige meinungen vorgetragen worden. kurbelwellenlager war auch im gespräch. fachmänner meldet euch, ausser daniel :lol: . wir haben ja schon alles geklärt.

Benutzeravatar
Andrebiker
Dr. mot.
Dr. mot.
Beiträge: 1066
Registriert: 23. April 2003, 11:53
Wohnort: Kgr. Sachsen

Beitrag von Andrebiker » 20. Mai 2003, 05:36

Das Problem kenne ich, und auch ein Bekannter von mir. Schraub mal die Ölsteigleitung zum Kopf ab und tritt die Karre an. Wenn dann aus der Bohrung kein oder nur wenig Öl kommt, hat das vordere Nockenwellengleitlager zu viel Spiel; dort haut das Öl ab.
Das Spiel merkst Du dann auch, wenn Du den Steuerkastendeckel abnimmst und am Nockenwellenzapfen ruckelst.

feuerteufel
hält sich ran....
hält sich ran....
Beiträge: 19
Registriert: 6. Mai 2003, 16:31

Beitrag von feuerteufel » 20. Mai 2003, 11:59

Hallo, Andre!

Kannst Du mir sagen, wie das Öl oben an den Austrittsröhrchen austreten muß? Muß es herausspritzen, kräftig dröppeln oder mäßig bis langsam aber kontinuierlich austreten/dröppeln?

Danke und Gruß
Feuerteufel

Benutzeravatar
Andrebiker
Dr. mot.
Dr. mot.
Beiträge: 1066
Registriert: 23. April 2003, 11:53
Wohnort: Kgr. Sachsen

Beitrag von Andrebiker » 20. Mai 2003, 12:25

So eher mäßig dröppeln, sag ich mal

Benutzeravatar
Daniel Dorn
Co- Admin
Co- Admin
Beiträge: 337
Registriert: 20. Januar 2003, 22:45
Wohnort: Bad Schmiedeberg
Kontaktdaten:

Beitrag von Daniel Dorn » 20. Mai 2003, 16:13

Ich wollte mich eigendlich raus halten, aber.........
Eigendlich muß das Öl da gleichmäßig raustretten. Das kann ein bisschen dauern, da der Öldruck nicht sofort da ist. Einfach mal Halbgas geben und eine halbe minute warten dann muß was passieren.

micteu
Schrauber
Schrauber
Beiträge: 123
Registriert: 15. Mai 2003, 10:41
Wohnort: Lohr

Beitrag von micteu » 21. Mai 2003, 07:05

Hi, ich habe den Test bei meiner Restaurierung auch gemacht. Das Öl muß gleichmäßig bei Betätigung des Kickstarters aus der Steigleitung austreten. Falls nicht, Steigleitung abschrauben. Das Öl muß dann bei Betätigung des Kickstarters aus der Bohrung im Gehäuse austreten. Ich würde das nicht bei laufendem Motor machen. Ist auch mit Kickstarter schon eine schöne Sauerei.

Benutzeravatar
lappiator
Rapunzel
Rapunzel
Beiträge: 920
Registriert: 20. Januar 2003, 21:30
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Beitrag von lappiator » 26. Mai 2003, 21:24

was, wenn zu viel öl in den kopf gefördert wird. kann man das an der ölpumpe regulieren? ich weiß das man das verstellen mit vorsicht genießen soll (wurde mir gesagt) aber das währe für mich die plausiebelste lösung.

Benutzeravatar
Andrebiker
Dr. mot.
Dr. mot.
Beiträge: 1066
Registriert: 23. April 2003, 11:53
Wohnort: Kgr. Sachsen

Beitrag von Andrebiker » 27. Mai 2003, 05:41

Ich denke, bei Dir kommt kein Öl an? Und jetzt wieder zu viel :roll: ?
Aber mach Dir keine Sorgen, Lappi, der Kopf ist das entfernteste Teil im Ölkreislauf, falls dort zuviel Öl käme, wäre woanders eine Leitung zu, und dann hättest Du schnell Motorschaden und brauchtest gar kein Öl mehr :oops: .

Benutzeravatar
lappiator
Rapunzel
Rapunzel
Beiträge: 920
Registriert: 20. Januar 2003, 21:30
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Beitrag von lappiator » 27. Mai 2003, 09:30

hallo andrebiker, lass dich nicht durcheinander bringen. ich habe noch eine. und bei der erscheint mir das zu viel öl nach oben kommt. muss aber dazu sagen, das der motor schon ziemlich ausgelutscht ist. läuft aber wie hanne.also immer schön bei der frage bleiben :lol:

Nr.253697
hält sich ran....
hält sich ran....
Beiträge: 10
Registriert: 30. Juni 2003, 21:40

Beitrag von Nr.253697 » 4. Juli 2003, 14:58

Ich habe das Problem des fehlenden Öles im Kopf auch schon bei bekannten gesehen.
Es lag daran, das die Lauffläche des Gleitlagers und des Drehschiebers untermaßig geläppt wurden.
Dadurch konnte zwar ein neues Gleitlager passig gemacht werden, aber der Drehschieber saugte dann im Nockenwellengehäuse das Öl weg- Folge: kein Öl im Kopf bei hoher Drehzahl.

Also kontrolliert die Nockenwelle, das Maß müßte 36 mm betragen.

Wenn nicht: Aufchromen lassen, schleifen lassen, fertig.

Takin Treiber
Aktivist
Aktivist
Beiträge: 423
Registriert: 7. Januar 2003, 21:52
Wohnort: Berlin

Beitrag von Takin Treiber » 5. Juli 2003, 08:32

Hi Mr 253697,
kannst Du das ein bißchen genauer bringen ?
Wurde jetzt das Lager (Igitt :roll: ) oder die Welle geläppt ?
Was hat jetzt der Drehschieber damit zu tun ?
Einpassen des vorderen NW-Lagers ist ja eh immer so eine Sache...

Scheint ja, daß Du Dich damit auch schon länger beschäftigst ?!

Nr.253697
hält sich ran....
hält sich ran....
Beiträge: 10
Registriert: 30. Juni 2003, 21:40

Beitrag von Nr.253697 » 5. Juli 2003, 15:22

Nockenzapfen und Drehschieber müssen ein Maß haben, logisch.

Wenn die Wellen verschlissen sind, dann müssen diese aufgechromt werden.

Benutzeravatar
Tabun
Aktivist
Aktivist
Beiträge: 438
Registriert: 12. Juni 2003, 18:11
Wohnort: nedserD krizebsgnureigeR

Beitrag von Tabun » 28. Juli 2003, 20:26

Hallo erst mal, :cool:
ich habe auch noch ´nen kleinen Beitrag zur Thematik "kein Öl kommt im Zylinderkopf an".
Ein Problem - welches immer mal wieder vorkommt - ist das nicht richtige Schließen des Überdruckventils an der Ölpumpe. Zumindest habe ich die Erfahrung diesbezüglich schon mehrfach gemacht. Mit der Reinigung der Pumpe ist es meistens nicht getan - das Ventil besteht aus einer kleinen Kugel - welche über eine Feder und ein Einschraubstück gespannt wird und durch einen Splind gesichert wird. Beim Ausbau dieser Teile sollte man sich den Sitz der Kugel im Gehäuse mal richtig ansehen. Wenn die Kugel nicht mehr richtig und genau schließt kommt auch kein richtiger Öldruck zustande und das Öl fließt über das Überdruckventil zurück in´s Gehäuse ohne den Weg zum Zylinderkopf zu finden.
Das Nacharbeiten kann wie folgt stattfinden: man nehme einen entsprechenden Metallbohrer und arbeite den Kugelsitz etwas nach - bis er gleichmäßig angephast ist. Dann sollte man auch einen Blick auf die Kugel werfen. Bei Rostansatz oder anderer Deformierung sollte eine neue Kugel eingesetzt werden. Dann wird die Feder durch das Einschraubstück in die richtige Vorspannung gebracht. Zum Schluß noch die Splindsicherung eingesetzt - und schon ist die Einsatzbereitschaft der Pumpe wieder hergestellt.
Aus eigener Erfahrung war der Öldruck wieder top und das Öl ist sofort im Zylinderkopf angekommen. :top:

Dies soll nur ein kleiner Beitrag zu diesem Thema gewesen sein.

Dann viel Spaß beim basteln und probieren.

Mfg - Jens B.

Benutzeravatar
Daniel Dorn
Co- Admin
Co- Admin
Beiträge: 337
Registriert: 20. Januar 2003, 22:45
Wohnort: Bad Schmiedeberg
Kontaktdaten:

Beitrag von Daniel Dorn » 1. August 2003, 14:23

Interessant wäre an dieser Stelle dei richtige Vorspannung. Wie, Was und so.............
Wie weit drehe ich denn nun die die olle Stellschraube, fakt ist ja das ich denn Öldruck ordentlich verändern kann.

Benutzeravatar
Tabun
Aktivist
Aktivist
Beiträge: 438
Registriert: 12. Juni 2003, 18:11
Wohnort: nedserD krizebsgnureigeR

Beitrag von Tabun » 2. August 2003, 22:21

Mahlzeit Mr. Daniel Dorn,
nun will ich Dir mal berichten wie ich die Sache mit dem richtigen Öldruck meistere. Ob dies natürlich die fachlich richtige Variante ist - will ich nicht steif und fest behaupten - da ich ja nur ein Hobbyschrauber bin und mir diese Sachen selbst angeeignet habe.
Nachdem die Ölpumpe gereinigt wurde und augenscheinlich alles i.o. ist wird diese wieder zum Zusammenbau freigegeben. Ich merke mir dabei die ursprüngliche Stellung des Einschraubstücks - welche die Federvorspannung regelt. Man muss diese Sache einfach im Gefühl haben :!: Danach probiere ich die Pumpe in einem kleinen Ölbecken mit der Hand aus und vergleiche - wieder mit dem nötigen Fingerspitzengefühl - den Förderdruck mit dem der originalen Neupumpe.
Nachdem alles wieder an seinem Platz ist (in der Ölpumpe und im Motor) und das Öl aufgefüllt wurde - kann man schon mal vorab prüfen ob des Öl auch auf "Wanderschaft" geht. Man tritt ein paar Mal auf den Anwerferhebel und man wird seh´n wie das Öl sachte heraufgepumpt wird.
Diese Methode ist natürlich keine Garantie für eine wirklich funktionierende Ölpumpe!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Da hab ich aus dem Fundus meines "alten Herren" ein Öldruckmesser (vermutlich von einem alten Lkw oder Pkw) zur Kontrolle umgebaut. Habe mir den Anschluss an die Steigleitung gebastelt - welche zum Zylinderkopf geht. Laut dieser Messung kann ich den Druck ungefähr bestimmen. Gemessen wird natürlich im betriebswarmen Zustand - wegen der unterschiedlichen Konsistenz bei kaltem und warmem Öl.
Es ist natürlich auch klar - dass diese Werte nur Näherungswerte sind - da diese Anzeige nur analog ( grob unterteilt) ist und vermutlich auch nicht auf dem neuesten Stand geeicht wurde.
Für mich hat diese Sache aber immer das gewünschte Ergebnis gebracht. Natürlich musste ich auch oft die Vorspannung am Überdruckventil ändern - da die Werte zu niedrig lagen. Da ging halt die Bastelei wieder von vorne los - und so vertreibe ich mir halt die Zeit in meiner kleinen Werkstatt. :hüpf2:
Evtl. hat ja ein pfiffiger Schrauberkollege noch eine andere Lösung zu dieser Thematik - denn ich will nicht behaupten - dass meine Hobbymethode die absolut richtige Variante ist.
Jedenfalls gehen die Motoren bei mir super und ich kann noch kein Klagelied diesbezüglich singen.
Na dann bin ich mal auf weitere Tipp´s zu diesem Problem gespannt.

Schönes WE - Jens B.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast