Kupplungshebel und Abdeckung durch ziehen verbogen

_________________________
Antworten
benzin

Kupplungshebel und Abdeckung durch ziehen verbogen

Beitrag von benzin » 30. April 2009, 21:11

hallo zusammen,

ich bin gerade frisch im forum und habe auch gleich ein problem und hätte gern eine lösung:

ich habe mir im april diesen jahres in pritzwalk einen gebrauchten motor gekauft. diesen kurz (ohne die kupplung rauszunehmen) nachgesehen und ihn dann mit meinem getriebe eingebaut. er läuft super.
als ich nun die kupplung gezogen habe, hat es einen, ich sage mal "knall" gegeben dann ist der bowdenzug gerissen und der hebel am getriebe hat sich verbogen und den deckel verlegt.

was könnte das sein? kupplung fest?

schönes langes schrauberwochenende...

PANZERgeist
Schrauber
Schrauber
Beiträge: 131
Registriert: 13. Februar 2003, 19:16
Wohnort: Spreewald

Beitrag von PANZERgeist » 30. April 2009, 21:20

anfängerglück - hättest man lieber eine halbe stunde mehr zeit geopfert und die kupplung vor dem einbau demontiert und gangbar gemacht.die war /ist festgebacken/gegammelt und nun hast du einen haufen mehrarbeit.aber aus fehlern lernt man und den nächsten motor kontrollierst du gründlicher...!!!

benzin

Beitrag von benzin » 30. April 2009, 21:25

na das nenne ich ja mal ne schnelle antwort – vielen dank
ich werde das problem mal an diesem schönen langen wochende angehen.

also nochmals danke.

Benutzeravatar
EMW-Junkie
Aktivist
Aktivist
Beiträge: 2175
Registriert: 26. Mai 2003, 20:16
Wohnort: Landkreis LDS

Beitrag von EMW-Junkie » 1. Mai 2009, 08:27

Falls Du Dir da nicht sowieso sicher bist, wie das geht, dann schau unbedingt in die BA, wie die montiert und demontiert wird. Dann gibt es auch keine unliebsamen Überraschungen :mrgreen: .

Falls Du Dir nicht sicher sein solltest, ob die Kupplung vom Belag her noch gut ist, könnte ich eine gute Scheibe vermessen. Das ist aber meistens noch OK.
BildOldis fahren und daran schrauben macht süchtig!Bild

benzin

Beitrag von benzin » 1. Mai 2009, 20:25

vielen dank für die antworten.

eine frage hätte ich noch – die 3 führungsbolzen für die kupplungsscheibe
sind bei meinem "alten" motor glatt und bei dem austauschmotor ist ein gewinde. hat dort mal jemand aus teilemangel improviesiert oder ist es einfach eine variante?

vielen dank schon mal.

PANZERgeist
Schrauber
Schrauber
Beiträge: 131
Registriert: 13. Februar 2003, 19:16
Wohnort: Spreewald

Beitrag von PANZERgeist » 1. Mai 2009, 20:41

führungsbolzen sollen eigentlich führen und dazu müssen sie glatt sein - das zu führende teil würde sich beim gewindebolzen an den sägeartigen gewindegängen verhaken (logischer :shock: weise mal überlegt...)

Benutzeravatar
EMW-Junkie
Aktivist
Aktivist
Beiträge: 2175
Registriert: 26. Mai 2003, 20:16
Wohnort: Landkreis LDS

Beitrag von EMW-Junkie » 1. Mai 2009, 21:05

Stell doch mal ein Foto ein.
Gewinde macht da eigentlich überhaupt keinen Sinn.
BildOldis fahren und daran schrauben macht süchtig!Bild

benzin

Beitrag von benzin » 3. Mai 2009, 19:23

ja genau so sehe ich es auch, deshalb dachte ich ich frage mal wegen dem gewinde nach...
Bild

hat jemand vielleicht eine gute adresse um die kurbelwelle überholen zu lassen?

guten wochenstart

benzin

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste