...in letzter Sekunde

Für alle "Neuen": Unbedingt erst mal durchlesen! Dinge, die das Forum an sich betreffen.
Benutzeravatar
Speedy24
Aktivist
Aktivist
Beiträge: 339
Registriert: 9. August 2010, 22:24
Wohnort: Nürnberg

Re: ...in letzter Sekunde

Beitrag von Speedy24 » 17. Mai 2018, 15:25

oldiMike hat geschrieben:
17. Mai 2018, 06:07
lösche mal deinen cache...

du gehst dann unter http://www.emw-r35.de ims Forum

oder nimm den link: https://www.emw-r35.de das "s" ist hier der springende punkt. eigendlich sollte das forum ohne S nicht mehr laufen, aber das ist bei mir auch noch so.
Danke, hat mir auch geholfen! ;)
Meine '49 Awtowelo BMW R35 - Suche: gute Nockenwelle, Auspuff Schwalbenschwanz BMW, Lenker, Innenzughebel, Lampe und und und..

Benutzeravatar
Emmerson
Schrauber
Schrauber
Beiträge: 82
Registriert: 31. Mai 2015, 08:53
Wohnort: Schafstädt,Sachsen-Anhalt

Re: ...in letzter Sekunde

Beitrag von Emmerson » 24. Mai 2018, 05:59

also ich klicke jedesmal angemeldet bleiben an, aber das geht nicht mehr..wenn ich das nächste mal reingehe muss ich mich wieder anmelden..hängt wohl auch mit dem https zusammen..
danke für eure Mühe das alles hier am laufen zu halten :danke:

Benutzeravatar
Fido52
Schrauber
Schrauber
Beiträge: 88
Registriert: 7. August 2016, 17:01
Wohnort: Hennef

Re: ...in letzter Sekunde

Beitrag von Fido52 » 24. Mai 2018, 07:09

Super Sache und Danke für die Arbeit von Euch.

Wäre doch schade wenn der schöne R35 Ort nicht mehr da wäre (aus Sicherheit :snif: :wirr: ).
Frohen Mutes an die Schrauben, denn am Ende läuft sie doch! :danke: :banane: :pat:

:laola:

Benutzeravatar
oldiMike
Administrator
Administrator
Beiträge: 1423
Registriert: 19. Oktober 2010, 05:55
Wohnort: zu Hause

Re: ...in letzter Sekunde

Beitrag von oldiMike » 24. Mai 2018, 07:54

Emmerson hat geschrieben:
24. Mai 2018, 05:59
also ich klicke jedesmal angemeldet bleiben an, aber das geht nicht mehr..wenn ich das nächste mal reingehe muss ich mich wieder anmelden..hängt wohl auch mit dem https zusammen..
danke für eure Mühe das alles hier am laufen zu halten :danke:
hast du deinen "cache" mal geleert? Wie gehst du auf die Seite? Per Favoriten oder Link? oder per Eingabe?
auf der suche nach Original Kolben für Die EMW Ø > 72mm auch gebraucht.

Motorräder werden"Angetreten"und nicht gedrückt!

Benutzeravatar
emw68
Aktivist
Aktivist
Beiträge: 542
Registriert: 29. Dezember 2009, 19:50
Wohnort: Aach
Kontaktdaten:

Re: ...in letzter Sekunde

Beitrag von emw68 » 24. Mai 2018, 08:37

Ich gehe über die Hauptseite auf das Forum und bin jedesmal angemeldet.
Also bei mir geht alles wie es soll. :top:


Gruß Lutz

Benutzeravatar
Emmerson
Schrauber
Schrauber
Beiträge: 82
Registriert: 31. Mai 2015, 08:53
Wohnort: Schafstädt,Sachsen-Anhalt

Re: ...in letzter Sekunde

Beitrag von Emmerson » 24. Mai 2018, 09:25

oldiMike hat geschrieben:
24. Mai 2018, 07:54
Emmerson hat geschrieben:
24. Mai 2018, 05:59
also ich klicke jedesmal angemeldet bleiben an, aber das geht nicht mehr..wenn ich das nächste mal reingehe muss ich mich wieder anmelden..hängt wohl auch mit dem https zusammen..
danke für eure Mühe das alles hier am laufen zu halten :danke:
hast du deinen "cache" mal geleert? Wie gehst du auf die Seite? Per Favoriten oder Link? oder per Eingabe?
ich gehe immer über meine Lesezeichenleiste rein, schon von Anfang an :) lasse 2x die Woche den CCleaner laufen, der leert auch den cache..vielleicht sollte ich mal über den Link reingehen :)

Benutzeravatar
Paul R 35
Verdienter Aktivist des Forums
Verdienter Aktivist des Forums
Beiträge: 2165
Registriert: 3. März 2003, 22:43
Wohnort: Hausach/Schwarzwald
Kontaktdaten:

Re: ...in letzter Sekunde

Beitrag von Paul R 35 » 24. Mai 2018, 11:38

Emmerson hat geschrieben:
24. Mai 2018, 09:25
ich gehe immer über meine Lesezeichenleiste rein, schon von Anfang an :) lasse 2x die Woche den CCleaner laufen, der leert auch den cache..vielleicht sollte ich mal über den Link reingehen :)
Wenn du dich neu eingeloggt hast, lösche den altes Lesezeichen (es ist sicher noch mit http) und setze ein neues (es ist dann mit https), dann muss es auch mit "angemeldet bleiben" funktionieren.

Benutzeravatar
Emmerson
Schrauber
Schrauber
Beiträge: 82
Registriert: 31. Mai 2015, 08:53
Wohnort: Schafstädt,Sachsen-Anhalt

Re: ...in letzter Sekunde

Beitrag von Emmerson » 25. Mai 2018, 03:09

danke Paul..hab ich gemacht und nun funktioniert es wieder :)
liebe Grüße
Moni

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste