2x R35/3 aus Magdeburg

Geschichten rund um unser Hobby
Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 543
Registriert: 14. September 2014, 10:23
Wohnort: Magdeburg

2x R35/3 aus Magdeburg

Beitrag von RobertD » 18. September 2014, 20:52

Einen schönen Tag. Ich möchte mich einmal kurz vorstellen, da ich neu im Forum bin.

Wie man dem Nick entnehmen kann ist mein Name Robert. Ich bin 24 Jahre alt und stamme aus Burg b. Magdeburg. Ursprünglich habe ich mal KFZ-Mechatroniker gelernt, war ein Semester an der Uni zum Mechatroniksturium, was nicht so wirklich was für mich war, und bin glücklicher Weise noch in den Genuss einer Ausbildung zum Zerspaner gekommen.
Seit März bin ich in die Verlegenheit geraten eine EMW R35/3 von 1953 (so lt. Schild) aufzubauen. Diese habe ich von meinem Großonkel als "Auftrag" erhalten, was nach dem Aufbau passiert sehen wir dann... :roll:

Erhalten habe ich das gute Stück als einen 100% zerlegten Teilehaufen. Diverse Teile waren doppelt dabei, manche einfach vertreten und andere gar nicht vorhanden. Leider waren immer genau jene Teile nicht vorhanden, welche man für eine Baugruppe hätte gebrauchen können. Zum Beispiel fehlte eine Feder zur Gabel, der linke Achsschenkel hinten samt Gleitrohr und unzählige (eigentlich alle) Schrauben und andere Kleinteile. Der hintere Kotflügel wurde versucht zu reparieren (siehe Bilder der Bilder), wobei das Wort "Versuch" schon übertrieben ist. Gefallen hat mir das geschweißte nicht sonderlich.
Der Motor wurde vor gut 10-12 Jahren neu aufgebaut und ist seit dem nicht mehr gelaufen. Die Rechnung habe ich auch irgendwo dazu bekommen. Nur ist im Juni nach dem ersten Start und im Stand tuckern lassen direkt die Schwungscheibe auf der Kurbelwelle gewandert und beides wurde beschädigt. Darauf hin musste ich also das Triebwerk zerlegen und Kurbelwelle samt Schwungscheibe richten lassen. Sollte eigentlich nicht vorkommen, auch wenn der Motor 12 Jahre stand. Aber Ventilspiel war auch überhaupt gar nicht passend eingestellt... :nono:
Zwischendurch musste ich auch feststellen, dass die Ölwanne komplett durchgerostet war, also habe ich direkt eine aus Alu verbaut. Gefällt mir allein schon wegen der Ablassschraube besser, nur hat eine Bohrung in der Wanne rein gar nicht zum Lochbild am Block gepasst. Nach ein wenig Bohren und Feilen ging das dann aber auch glatt.

Egal...Nach nun etwas mehr als einem halben Jahr ist die Maschine bis auf ein paar Leuchtmittel und die Hupe vollständig und einmal aus eigener Kraft um den Block gefahren. Es bleibt nur noch ein Haufen Arbeit, bis man soweit ist auch neue Farbe in's Spiel bringen zu können. Tank, Scheinwerfer, Gepäckträger und hinterer Kotflügel sind soweit schon durch. Bleiben nur noch 20 andere Teile über. Rahmen, Lampenhalter, Felgen, Naben, Sattel und Sozius und der vordere Koti wurden pulverbeschichtet, alles vom Vorbesitzer vor meinem Großonkel.

Hier mal ein paar Links zu Bildern, welche recht groß sind und wohl nicht vom Forum komprimierter dargestellt werden.
So hab ich das Sammelsurium erhalten:
http://imagizer.imageshack.us/a/img836/8312/o5rs.jpg
http://imagizer.imageshack.us/a/img691/5930/3k2p.jpg
http://imagizer.imageshack.us/a/img833/9365/lgsq.jpg
http://imagizer.imageshack.us/a/img716/6286/2ea9.jpg
http://imagizer.imageshack.us/a/img199/6935/exlr.jpg



Der Kotflügel, nachdem ich das zusammen mit meinem Vater in Angriff genommen habe.
http://s14.directupload.net/images/user ... gnz4ic.jpg
http://s14.directupload.net/images/user ... 6e3p3r.jpg
ttp://s7.directupload.net/images/user/140413/23bru7go.jpg

Zwischenstand nach 4-5 Wochen:
http://s1.directupload.net/images/user/ ... xvecyv.jpg

Irgendwann sah sie dann mal so aus:
Bild

Den Kollegen hat es dann nach 10min abgeschert und KW als auch Schwungmasse beschädigt:
Bild

Anfang August konnte ich dann die reparierte Kurbelwelle mit Schwungrad wieder entgegen nehmen und das Motorrad zum 3. mal bauen. Irgendwann hat man da richtig Übung drin :lol:

Zumindest schaute sie dann zuletzt so aus im komplettierten Zustand:
Bild

Und das ist nun wieder der aktuelle Zustand:
Bild

Nun mache ich mich bei, dass man das ganze auch lackieren kann. Dazu noch diverse andere Sachen säubern und prüfen und noch nebenbei das Getriebe zerlegen, weil irgendwer mal meinte am Handschalthebel den Gewindestift durch eine Holzschraube ersetzen zu müssen. Diese ist natürlich abgebrochen und nun stecken die Überreste in dem Zapfen. Somit kann ich auch gleich noch das Getriebe genauer unter die Lupe nehmen, ich hatte bisher nur einen flüchtigen Blick reingeworfen und die Schaltung eingestellt.
Ich wäre dankbar, wenn mir für diesen Zweck jemand den Abzieher für die Tachschnecke leihweise zukommen lassen könnte. Die Portokosten nehme ich natürlich auf meine Kappe.


Da es diese Jahr wohl voraussichtlich nichts mehr wird freue ich mich schon auf das nächste Jahr. Dann werde ich die ersten kleineren Runden drehen und den Motor einfahren bevor ich mich an die größeren Runden wage. Bequem fand ich sie schon mal und Kurven waren auch nicht das Thema, obwohl ich mit 1,98m doch etwas sehr groß für das kleine Eisenschwein bin. :roll:

Ich freue mich auch auf den Austausch und vor allem auf das Sammeln von Erfahrungen hier im Forum. :prost:
Zuletzt geändert von RobertD am 4. September 2018, 09:38, insgesamt 3-mal geändert.
Gruß Robert

Benutzeravatar
jawafreund
Aktivist
Aktivist
Beiträge: 429
Registriert: 23. Oktober 2012, 16:39
Kontaktdaten:

Re: R35/3 aus Burg b. Magdeburg

Beitrag von jawafreund » 21. September 2014, 10:42

Hallo Robert ,

willkommen im Forum - aus dem Jerichower Land sind hier einige dabei !

In Burg gibt es einen Oldtimerstammtisch,da sind ein oder zwei EMW Fahrer dabei -
vielleicht ist das was für Dich .

Einen Abzieher für die Tachoschnecke habe ich leider nicht .

Leider kann ich meinen Lacker wegen der langen Wartezeit nicht wirklich weiterempfehlen,
obwohl die Qualität sehr gut ist .

vielleicht sieht man sich mal,vg Torsten

Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 543
Registriert: 14. September 2014, 10:23
Wohnort: Magdeburg

Re: R35/3 aus Burg b. Magdeburg

Beitrag von RobertD » 21. September 2014, 12:58

Danke für den Tip mit dem Stammtisch, vielleicht werde ich dort mal vorstellig. Jemanden vor Ort zu haben ist meist doch ein großer Vorteil.

Ich habe mal direkt eine Frage zu einem Detail was mich von Anfang an beschäftigt.

Wie wird die Zündspule korrekt an meinem Rahmen befestigt? Ich finde leider keine solche Bilder, auf denen man das erkennen könnte. Mein Rahmen hat zwischen dem Rahmendreieck und der Motortraverse 2 Löcher, das Bild vom Rahmen in den Ersatzteiletafeln hat ein Loch und was mich am meisten verwirrt ist, dass auf den meisten Bildern der /3 gar keine Löcher in diesem Bereich vorhanden sind. Da ich weder Spule noch das in der Teileliste erwähnte Halteblech hatte, habe ich mir eine Spule aus der Bucht gefischt, wo eine Halteschelle mit Stehbolzen dran war. Die Schelle habe dann an dem, bei mir, oberen Loch befestigt und die Zündspule sitzt saugend und schmatzend in dem Profil vom Rahmen. Nur ist es an sich nicht die richtige Befestigung...

Kann mir jemand sagen oder besser noch zeigen, wie die Spule korrekt zu montieren ist? Rahmennummer ist 249XXX

Mein Rahmen schaut an beschriebender Stelle so aus:

Bild
Bild
Gruß Robert

Benutzeravatar
jawafreund
Aktivist
Aktivist
Beiträge: 429
Registriert: 23. Oktober 2012, 16:39
Kontaktdaten:

Re: R35/3 aus Burg b. Magdeburg

Beitrag von jawafreund » 21. September 2014, 15:19

So viel ich weiß,haben die EMWs immer für die Zündspule eine angeschweißte Lasche am Rahmen,
kann natürlich auch sein,dass frühe Exemplare einen Winkel zum Anschrauben da hatten .
Bild

Bild
bei meinem rotem Rahmen,wo noch nichts drin ist,sieht man es besser

vg aus Gommern

Benutzeravatar
Langer
Aktivist
Aktivist
Beiträge: 200
Registriert: 27. April 2011, 09:50
Wohnort: bei Leipzig

Re: R35/3 aus Burg b. Magdeburg

Beitrag von Langer » 21. September 2014, 15:48

Hallo,

bei meiner EMW war der Winkel nicht angeschweißt sondern mit 2 Schrauben am Rahmen befestigt. Deswegen auch die beider Löcher im Pressrahmen.
Die Schelle für die Zündspule wird dann an diesem Winkel angeschraubt.

Bei den BMW´s war der Winkel original glaub ich an den Zündspulen dran.

Gruß Langer
Versuch macht klug!

Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 543
Registriert: 14. September 2014, 10:23
Wohnort: Magdeburg

Re: R35/3 aus Burg b. Magdeburg

Beitrag von RobertD » 21. September 2014, 15:52

Dann danke ich für die bildliche Darstellung und Hinweisen. Dann weiß ich nun, wie ich es beim Zusammenbau handhaben muss. :king:
Gruß Robert

Benutzeravatar
Bert
Aktivist
Aktivist
Beiträge: 322
Registriert: 9. Dezember 2008, 13:40
Wohnort: Eisenach

Re: R35/3 aus Burg b. Magdeburg

Beitrag von Bert » 22. September 2014, 09:12

Der Winkel war bis Mitte 1952 verschraubt.
Mit EMW R35+Stoye 1953, BMW R35 1937, Rt 125 1962, AWO Sport 1961, S51 1988

Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 543
Registriert: 14. September 2014, 10:23
Wohnort: Magdeburg

Re: R35/3 aus Burg b. Magdeburg

Beitrag von RobertD » 22. September 2014, 17:06

Dann muss ich wohl einen Rahmen aus einem Lagerbestand von 1952 haben, der erst 1953 seine Verwendung fand. :?: Oder jemand hat den Rahmen passend zur Plakette geschlagen...
Gruß Robert

Benutzeravatar
tilo_guenther
Aktivist
Aktivist
Beiträge: 485
Registriert: 5. Februar 2009, 11:35

Re: R35/3 aus Burg b. Magdeburg

Beitrag von tilo_guenther » 22. September 2014, 18:29

...nein, ich hatte mal eine 1953er - da war der Winkel auch noch verschraubt. Rahmennummer 246xxx
Grüße, Tilo.

Benutzeravatar
Langer
Aktivist
Aktivist
Beiträge: 200
Registriert: 27. April 2011, 09:50
Wohnort: bei Leipzig

Re: R35/3 aus Burg b. Magdeburg

Beitrag von Langer » 22. September 2014, 18:45

...ich habe auch ne 53iger an der der Winkel geschraubt ist. :wirr:

Gruß Langer
Versuch macht klug!

Benutzeravatar
Bert
Aktivist
Aktivist
Beiträge: 322
Registriert: 9. Dezember 2008, 13:40
Wohnort: Eisenach

Re: R35/3 aus Burg b. Magdeburg

Beitrag von Bert » 23. September 2014, 06:55

Das kann meiner Meinung nicht stimmen habe eine frühe 1953 und er ist (war) geschweißt.
Brechen auch gerne ab und dann werden einfach Löcher gebohrt.
Mit EMW R35+Stoye 1953, BMW R35 1937, Rt 125 1962, AWO Sport 1961, S51 1988

Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 543
Registriert: 14. September 2014, 10:23
Wohnort: Magdeburg

Re: R35/3 aus Burg b. Magdeburg

Beitrag von RobertD » 3. Oktober 2014, 13:28

Heute habe ich mein Getriebe weiter zerlegen können. Danke hier nochmals an Rico für den Abzieher :prost:

Die Handschaltwelle konnte ich somit heute auch wieder richten. Da das Getriebe nun einmal offen und doch eigentlich schon Zerlegt war wollte ich es nun noch von innen sauber machen. Unter der Nebenwelle lag etwas vom Abrieb. Bei der weiteren Begutachtung ist mir aufgefallen, dass das Zahnrad vom 1. Gang Zahnschmerzen hat. Eine Ecke fehlt, es lag aber nichts im Getriebe, darum schlussfolgere ich mal, dass das schon länger der Fall ist. :roll:

Daher frage ich einfach mal so, ob jemand ein intaktes Zahnrad liegen hat, welches er mir überlassen kann?

Ansonsten macht das ganze noch einen recht guten Eindruck, ließ sich ja beim Fahren auch sauber schalten. Nur ist mir der Teilereiniger ausgegangen, damit der Rest auch noch vom alten Schmodder befreit werden kann.

Bild
Bild

Die Schaltmuffe dürfte auch noch für diverse Kilometer gut sein oder?
Bild
Gruß Robert

Benutzeravatar
Langer
Aktivist
Aktivist
Beiträge: 200
Registriert: 27. April 2011, 09:50
Wohnort: bei Leipzig

Re: R35/3 aus Burg b. Magdeburg

Beitrag von Langer » 3. Oktober 2014, 18:26

schau mal hier,

http://kleinanzeigen.ebay.de/anzeigen/s ... ref=search

vielleicht ist was passendes dabei.

Gruß Langer
Versuch macht klug!

Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 543
Registriert: 14. September 2014, 10:23
Wohnort: Magdeburg

Re: R35/3 aus Burg b. Magdeburg

Beitrag von RobertD » 20. Januar 2015, 18:58

Ach ja, lange ist's her. Dank der Unterstützung und Beratung von Onkel ist mein Getriebe wieder komplett und ich hoffe doch auch mal funktionsfähig. Zumindest ließ es sich von Hand auf dem Tisch durchschalten und geschliffen hat es auch nirgends.

In der Zwischenzeit hatte ich einen Teilespender bekommen, woraus ich Keilwelle, Handschaltwelle und den 1. Gang verwenden konnte. Dabei habe ich gesehen, dass der Teilespender einen Sicherungsring am hinteren Kugellager hatte, welches meinem Getriebe fehlt. Macht das irgendeinen Unterschied? Ich hab bemerkt, dass sich meine komplette Keilwelle recht leicht samt Kugellager im Sitz verschieben lässt, sprich mit einem sanften Schlag mit dem Gummihammer. Das hatte ich vor dem Zerlegen schon gesehen. Das Getriebe hatte im 1. Gang gesperrt, weil -wie ich später gesehen habe- das Zahnrad an der Schaltwalze geschliffen hat. Eindeutige Spuren sind auch an der Schaltwalze/-klaue, was mich einen schleichenden Vorgang und den Grund für den abgebrochenen Zahn vermuten lässt. Beim Entfernen und Einbauen der Wellen vom Getriebe habe ich das Gehäuse natürlich an den entsprechenden Stellen erwärmt.

Das sollte ich doch besser im Auge behalten oder? Nicht, dass das während der Fahrt passiert und es unsanfte Geräusche im 1. Gang gibt oder die Keilwelle anfängt an der Buchse der Eingangswelle zu reiben :nono:

Um was für eine Schraube handelt es sich beim Handschalthebel eigentlich? Ich habe provisorisch erst einmal eine M4-Schraube mit Muttern verwendet, was aber nicht so bleiben soll. Allemal besser als eine Holz-"Spax"-Schraube ist es zumindest.


Bild
(Die Achse der Nebenwelle ist nicht im Bild)

Bild

Nachsten Montag kann ich die Teile vom Lackierer abholen, wenn das mit dem Überstunden abbummeln so klappt, wie ich mir das denke. :banane:
Nur die Linien fehlen dann, weil der Lacker da nicht ran wollte. Gibt es jemanden im Magdeburg und Umgebung bis 100km, der mir diese ziehen kann?
Gruß Robert

Benutzeravatar
pflotter
Aktivist
Aktivist
Beiträge: 323
Registriert: 13. Januar 2014, 12:37
Wohnort: berlin pankow

Re: R35/3 aus Burg b. Magdeburg

Beitrag von pflotter » 21. Januar 2015, 08:41

Hallo, zum Linieren kann ich dir leider keinen Tipp geben(hab mal was hier in Berlin Mohabit machen lassen,war sehr gut und man konnte drauf warten!) aber zu dem Ring hab ich mir auch schon Gedanken gemacht.Das Lager könnte man natürlich festkleben(Loctide für Fugen und Spalten)da meistens zwischen den Bohrungen für das gr0ße Lager und der Bohrung für die Kegelradwelle ein Riß ist und daher ein strammer Sitz des Lagers nicht mehr gegeben ist.Macht aber wohl nix.Nach hinten kanns ja wenn der Kickstarterdeckel drauf ist sich nicht mehr bewegen, aber nach vorne Richtung Buchse zur Antriebswelle (über die man ja das Spiel einstellt)?Ich werde auf alle Fälle das Lager mit der Nut für den Ring einbauen(wurde später irgendwann weggelassen glaube ich gelesen zu haben)
Gruß
pflotter

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste