Hat schonmal jemand nen Vergaser erfolgreich entklappert?°

_________________________
icwiener
Aktivist
Aktivist
Beiträge: 337
Registriert: 6. Mai 2003, 08:13
Wohnort: Schwerin M/V
Kontaktdaten:

Hat schonmal jemand nen Vergaser erfolgreich entklappert?°

Beitrag von icwiener » 16. Mai 2003, 09:25

Das Problem ist sicher bekannt, bei mittelmäßiger Last klappert der Vergaserschieber recht laut vor sich hin, erst bei sehr viel oder wenig Gas wirds ruhig. Nen neuen Übermaßschieber drehen und Vergaser aufbohren scheint eine gute Lösung zu sein, aber aus welchem Material macht man den Scheiber? Und wieviel Spiel ist angemessen? Hat jemand praktische Erfahrungen damit?

Gruß,
Robert

Takin Treiber
Aktivist
Aktivist
Beiträge: 423
Registriert: 7. Januar 2003, 21:52
Wohnort: Berlin
Kontaktdaten:

Beitrag von Takin Treiber » 16. Mai 2003, 13:48

1.Nimm Aluminium und mache den Schieber möglichst leicht. Je leichter, desto weniger Klapper und Verschleiß. Der orginale Zinkdruckschieber war ja eher ein Witz in dieser Hinsicht.

2.Achtung beim Aufbohren: das Vergasergehäuse verzieht sich eirig beim Anziehen an den Zylinderkopf. Das mußt Du simulieren, vielleicht in dem Du eine kleine Platte gemeinsam mit dem Isolierflansch provisorisch an den Flansch schraubst, bevor Du alles auf der Fräse oder Drehbank ausrichtest. Nur dann ist das Gehäuse auch montiert noch rund und das Laufspiel des Schiebers kann knapp bemessen werden.

3.Das Spiel habe ich nie gemessen. Bing hat da oft ziemlich viel, aber eigentlich sollte sich doch das Gehäuse eher aufheizen, als der Schieber, der von der angesaugten Luft gekühlt wird, oder ? Beachte Punkt 2 und mach es gefühlsmäßig knapp aber leichtgängig.

emw-anfänger
Kontaktdaten:

schieber

Beitrag von emw-anfänger » 4. Mai 2005, 19:08

hallo
ich hab mir jetzt einen schieber aus messing drehen lassen. aber so wie ich das lese ist das wohl eher das falsche material.ODER?
gruß

Takin Treiber
Aktivist
Aktivist
Beiträge: 423
Registriert: 7. Januar 2003, 21:52
Wohnort: Berlin
Kontaktdaten:

Beitrag von Takin Treiber » 5. Mai 2005, 12:27

ich denke, gewicht ist das hauptproblem des orginalen schiebers. wenn dein neuer schieber schön dünnwandig gedreht ist, sollte es doch ne weile ordentlich funktionieren.
grundsätzlich war ja messing und bronze früher sehr gängig auch für gehäuse und schieber, aber alu ist einfach billiger, leichter und einfacher zu bearbeiten...

emw-anfänger
Kontaktdaten:

schieber

Beitrag von emw-anfänger » 5. Mai 2005, 18:26

hallo
der schieber ist etwa 3mm stark. bis auf welche stärke könnte ich uhn noch runter nehmen?
gruß

Takin Treiber
Aktivist
Aktivist
Beiträge: 423
Registriert: 7. Januar 2003, 21:52
Wohnort: Berlin
Kontaktdaten:

Beitrag von Takin Treiber » 8. Mai 2005, 18:01

na ein normaler schieber ist sonst kaum dicker als ein millimeter. in messing alle mal stabil genug...

Benutzeravatar
THOMAS T.
Schrauber
Schrauber
Beiträge: 81
Registriert: 8. April 2003, 13:43
Wohnort: NMS Schleswig-Holstein
Kontaktdaten:

Beitrag von THOMAS T. » 6. Juli 2005, 20:46

kann es sein, das der Schieber dermaßen laut klappert, als würde z.b. ein Kipphebel an den Ventildeckel schlagen??? Der Schieber ist aus Messing und meiner Meinung nach recht schwer ... eine andere Ursache für das Geräusch kann ich im Moment nicht finden da es wie oben beschrieben nur bei Teillast auftritt - hätte jemand einen leichten Schieber aus Allu ggf. für mich?

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4028
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 6. Juli 2005, 21:55

Ich hätte zur Not noch einen Schieber, aber das nützt Dir nichts , weil die Frage ist ja wieviel Spiel hat der dann.
Egal welcher Schieber, er sollte schon recht spielfrei laufen, das kannst Du einfach prüfen, wenn Du versuchst ihn mit dem Finger hin und her zu wackeln....
Hat er deutlich Spiel, wird er beim "einatmen" des Motors auch klackern.
Problematisch wirds erst, wenn die Führung nicht mehr rund ist, dann kann man auch schlecht was nachdrehen- es muß die ganze Führung nachgearbeitet werden.

Benutzeravatar
Andrebiker
Dr. mot.
Dr. mot.
Beiträge: 1113
Registriert: 23. April 2003, 11:53
Wohnort: Kgr. Sachsen
Kontaktdaten:

Beitrag von Andrebiker » 7. Juli 2005, 05:28

Wenn der Schieber zuviel Luft hat, tourt der Motor nicht mehr ab.

mopped.sven
Mitglied
Mitglied
Beiträge: 34
Registriert: 20. Juli 2004, 18:41
Wohnort: Coburg
Kontaktdaten:

Beitrag von mopped.sven » 7. Juli 2005, 08:19

Als Material für den Schieber würde ich AlMgSiF30 empfehlen. Das Material altert kaum nach und kann deshalb mit geringster Führung eingesetzt werden. Aufbohren würde ich das ganze aber nicht sondern auf einer Koordinatenschleifmaschine ausarbeiten. Hierdurch könnte man das ganze auf optimale Führung bringen.

Benutzeravatar
THOMAS T.
Schrauber
Schrauber
Beiträge: 81
Registriert: 8. April 2003, 13:43
Wohnort: NMS Schleswig-Holstein
Kontaktdaten:

Beitrag von THOMAS T. » 1. August 2005, 07:44

So, ich habe den Vergaser überarbeiten lassen, und einen neuen Schieber drehen lassen, nur leider ist das Klappern - im Schiebebetrieb bei leicht geöffneten Gas - nicht weg, kann das auch noch einen anderen Grund haben???

Benutzeravatar
Gobi
Administrator
Administrator
Beiträge: 4028
Registriert: 5. Dezember 2002, 01:06
Wohnort: Berlin
Kontaktdaten:

Beitrag von Gobi » 1. August 2005, 20:47

Der Kolben?

(und - kein Witz jetzt- bei mir hat eine Weile das vordere Schutzblech ein bedrohliches Schnarrgeräusch bei einer bestimmten Motordrehzahl gemacht- Du glaubst nicht wie lange ich gebraucht habe um das zu finden!- das nur nebenbei.....)

Benutzeravatar
emw-ute
Aktivist
Aktivist
Beiträge: 945
Registriert: 14. August 2005, 18:08
Wohnort: Nähe Aschaffenburg
Kontaktdaten:

Beitrag von emw-ute » 29. August 2005, 00:07

An der emw kann vieles klappern. Den Effekt mit dem Schutzblech hatte ich wegen einer losen Niete auch mal. Also den Fehler gehörseitig einkreisen. Kommt er aus dem Motorbereich, so ist oft das untere KW-Lager defekt (zuviel Spiel). Ebenfalls findet sich der Fehler, dass eine Kipphebelwelle sich ins Material des Zylinderkopfes eingearbeitet hat, der Kipphebel damit versetzt ist und tatsächlich gegen die Zylinderkopfhaube schlägt. Ist sehr einfach zu sehen, wenn man sich anschaut, ob der Kipphebel noch mittig aufs Ventilende drückt, bzw. ob sich in der Haube ein entsprechender Schrammen findet. Ebenfalls denkbar: zuviel Spiel zwischen Kolben und Zylinder, also bei höherer Laufleistung und nach oben "ausgelaufenem" Zylinder. Hier ist dann auch eine Kante fühlbar.

EMW-Grüße von emw-ute :think:

Benutzeravatar
deralte77
Schrauber
Schrauber
Beiträge: 126
Registriert: 24. Juli 2008, 09:22
Wohnort: Barth
Kontaktdaten:

Beitrag von deralte77 » 7. April 2009, 22:03

Sorry fürs Rauskramen, aber ist dieses Klappern denn normal???
Bisher bin ich so gefahren, dass wenn ich das Klappern gehört habe, ich den Zündverstellhebel auf mehr Spätzündung gestellt habe und es war weg..., denn es war recht laut!
Aber es steht ja eindeutig geschrieben, dass man ab 60km/h auf volle Frühzündung stellen soll...
Ich habe auch versucht, dass Klappern zu orten, also vom Schutzblech kam es nicht!
Kann dadurch (auf Spätzündung gestellt) auch eine schwarze Kerze resultieren???

Vielen Dank

Greez Ronny
muß filigraner werden, muß filigraner werden, muß fili...

icwiener
Aktivist
Aktivist
Beiträge: 337
Registriert: 6. Mai 2003, 08:13
Wohnort: Schwerin M/V
Kontaktdaten:

Beitrag von icwiener » 7. April 2009, 22:30

Das Klappern vom Vergaserschieber tritt eigentlich nur bei Halbgas auf, bei wenig Gas oder auch bei Vollgas geht es sofort weg, daran ist es ziemlich eindeutig zu identifizieren. Früh- und Spätzündung haben damit wenig zu tun. Da dein Klappern auf die Zündverstellung reagiert, tippe ich eher auf Kolbenkippen oder Kurbelwellen- bzw. Pleuellagerspiel.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast