EMW R35/3 läuft nach 38 Jahren wieder

Ab jetzt hier alle momentanen technischen Probleme und Fragen posten!
Benutzeravatar
trota
Schrauber
Schrauber
Beiträge: 53
Registriert: 20. Januar 2008, 18:26
Wohnort: Waiblingen

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von trota » 3. November 2017, 09:12

Hallo Stefan,
sehr schön, hat ja auch sehr viel Zeit in Anspruch genommen.
Wann können wir mal gemeinsam eine Ausfahrt machen? Kommst Du ins Remstal oder ich ins Botwartal?
Gruß Karsten

Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 773
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Stefan1957 » 3. November 2017, 23:06

Hallo Karsten,

das muss spätestens im Frühjahr klappen. Bis jetzt bin ich nur Bergauf gefahren, damit es Heim leichter zum schieben ist :D
Momentan bau ich die Tosch Zündung noch ein. Vielleicht gehts es morgen wieder Bergauf :danke:
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 773
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Stefan1957 » 5. November 2017, 18:24

Was steht bei den aktuellen Zulassungen der EMW wegen dem nicht vorhandenen Lenkschloss drin? Muss ich eine Kette oder ein Zahlenschloss vorweisen?
Hat mir jemand eine aktuelle Zulassungskopie?
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 503
Registriert: 14. September 2014, 10:23
Wohnort: Magdeburg

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von RobertD » 5. November 2017, 18:45

“Diebstahlsicherung ist als loses Zubehör mitzuführen“

;-)
Gruß Robert

Benutzeravatar
Paul R 35
Verdienter Aktivist des Forums
Verdienter Aktivist des Forums
Beiträge: 2201
Registriert: 3. März 2003, 22:43
Wohnort: Hausach/Schwarzwald
Kontaktdaten:

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Paul R 35 » 5. November 2017, 23:32

RobertD hat geschrieben:
5. November 2017, 18:45
“Diebstahlsicherung ist als loses Zubehör mitzuführen“
Genau, sieh hier:
Bild

Benutzeravatar
V2A-Klaus
Schrauber
Schrauber
Beiträge: 77
Registriert: 25. Mai 2003, 14:26
Wohnort: 70839 Gerlingen (bei Stuttgart)

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von V2A-Klaus » 16. November 2017, 21:02

Hallo Stefan,

Gratulation. Dann können wir ja im Frühjahr mal ne schöne Ausfahrt machen.
Bis dahin habe ich auch meine Gabel und Bremsankerplatte wieder gerichtet.
Grüße aus dem (meist) sonnigen Südwesten.

V2a-Klaus (www.amsc-leonberg.de)

Benutzeravatar
duesenberg
Aktivist
Aktivist
Beiträge: 383
Registriert: 21. November 2008, 16:09
Wohnort: Leipzig

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von duesenberg » 17. November 2017, 11:13

Oha, was war denn da?
Zum Anhalten des Rades stelle man das Gas ab und ziehe den Kupplungshebel, wodurch das Rad langsam zum Stehen kommt.

Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 773
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Stefan1957 » 28. Januar 2018, 14:02

Gestern stand die erste längere Probefahrt an. Sprang nach der Winterruhe sofort an. Die Toschzündung zeigt auch spontan wenn man im Leerlauf auf spät geht. Bergauf brauchte ich aber ganz zum Schluss wieder den 2. Gang. Dafür runterzus in Ort kurz auf 70 km/h gedreht. Auf der Ebene 60 km/h, ein bisschen wenig.
Leider ist das Fahrverhalten noch bescheiden trotz eingeklebten Hinterradlager. Hinterrad hat immer noch spürbar Spiel wenn ich wackel. Besser sind sicher die Original Lager als die 3303, die schon im Innenring messbar mehr Kippspiel haben.
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

Benutzeravatar
schraubkruemmer
Aktivist
Aktivist
Beiträge: 1522
Registriert: 26. Februar 2010, 10:31
Wohnort: 066xx

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von schraubkruemmer » 29. Januar 2018, 09:32

Erst mal Glückwunsch zu Deiner Wiederbelebung (R35) - den Rest bekommst Du auch noch in den Griff.
Du schreibst nur 70 km/h - schneller bin ich mit meiner R35 nie gefahren, bestenfalls mal 80, wird kein Rennmotorrad werden!

Grüße Tobias
"The difference between men and boys is the size of their toys."
C. Shelby

Benutzeravatar
Killerniete
Co- Admin
Co- Admin
Beiträge: 994
Registriert: 28. Juli 2005, 15:57
Wohnort: Weißwasser

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Killerniete » 29. Januar 2018, 19:06

Hallo
Erst mal Glückwunsch zur erfolgreichen Wiederinbetriebnahme.
Das Kippeln des Hinterrades ist " normal " da das 3303 ein zweireihiges Lager ist was keine zwei Lager mit Abstand ersetzt wie z.B. im Vorderrad.
Das zweite Lager ist das Tellerradlager - dazwischen ist leider der Bund vor der Verzahnung der sich abnutzt - da kommt das Spiel her.
leider werksseitiger Murks und schwer zu richten.
:mecker:
Wer Rechtschreibfehler findet darf sie behalten.

Grüße aus dem Reservat
"Muskauer Heide"

Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 773
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Stefan1957 » 31. Januar 2018, 12:42

Tatsächlich bin ich Schlangenlinien gefahren. Hab noch alle Speichen nachgezogen und werd es nochmals auf der Straße probieren.
Wenn ich überleg, was ich für ein Aufwand beim Radzentrien betrieben hab und jetzt einfach ohne Kontrolle im Motorrad nachgezogen😉
Die Vorderbremse geht auch sehr bescheiden. Vielleicht probier ich ein Auskochen im Ultraschallbad wie von Schraubenkrümmer beschrieben.
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

Benutzeravatar
hajo48
Aktivist
Aktivist
Beiträge: 830
Registriert: 8. August 2012, 16:37
Wohnort: Zu Hause in Brandenburg

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von hajo48 » 31. Januar 2018, 15:53

was ist mit deinem hinteren reifen.hatte schon mal einen,der eirig gelaufen ist.nach dem wechsel besser gewesen die straßenlage. :top:
hajo

Benutzeravatar
Killerniete
Co- Admin
Co- Admin
Beiträge: 994
Registriert: 28. Juli 2005, 15:57
Wohnort: Weißwasser

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Killerniete » 31. Januar 2018, 18:39

Hallo
Das Fahrgefühl auf der EMW ist in der Tat orginal schon etwas eirig nich zu vergleichen mit AWO oder gar modernen Maschinen.
Zusätzlich Unruhe bringt z.B. ein zu festes oder defektes Lenkkopflager.
Auch zu feste Flatterbremse macht Eierei - die brauchst eigentlich nur bei BW Betrieb.
Vom Hinterrad kommts warsch. nicht. :prost:
Wer Rechtschreibfehler findet darf sie behalten.

Grüße aus dem Reservat
"Muskauer Heide"

Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 773
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Stefan1957 » 1. Februar 2018, 14:00

Man meint besoffen zu sein, jedoch äußert sich das in Wellen um die Hochachse wenn man geradeaus fährt.
Gefühlsmäßig hat Speichen nachziehen etwas gebracht, ebenso das Lager am HInterrad einkleben.
Das neue Lenkkopflager steht noch aus mit erneutem Nachziehen.
Flatterbremse ganz gelöst muss ich probieren.
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

Benutzeravatar
Schwarzarbeiter
Aktivist
Aktivist
Beiträge: 686
Registriert: 14. Januar 2014, 19:03
Wohnort: Landkreis Uckermark

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Schwarzarbeiter » 1. Februar 2018, 15:02

Hallo Stefan,
das hört sich ganz nach angezogener Flatterbremse an. Die ist eigentlich nur für das Gespannfahren notwendig, bei Solo-Fahrt muss die ganz gelöst sein. Nur so kannst du (besser dein gezogenes Vorderrad) minimalste Ausgleichlenkbewegungen für das "Balancefahrzeug" Motorrad machen. Ist die Flatterbremse fest, fallen diese Lenkbewegungen deutlicher aus und du fährst quasi merklich Schlangenlinien und musst das Motorrad in Kurven zwingen ...

Gruß Schwarzarbeiter
aktuell in Erholungsurlaub von diesem Eierlikör-Forum ...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste