EMW R35/3 läuft nach 38 Jahren wieder

Ab jetzt hier alle momentanen technischen Probleme und Fragen posten!
Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 853
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Stefan1957 » 3. Februar 2018, 14:44

Schneeregen lässt mich von Probefahren abhalten; werde dann die lose Flatterbremse testen.
Die Reifen von Heidenau sind 2017 gekauft und wurden mit Euro bezahlt.

Jetzt eine andere Frage:
Früher gab es für die spitzen Brems- und Kupplungshebelenden Kunststoffschützer als Verletzungsschutz.
Kennt da jemand eine Bezugsadresse?
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

Ton Goossens
Mitglied
Mitglied
Beiträge: 26
Registriert: 18. Dezember 2008, 19:26
Wohnort: Hellendoorn Niederlande

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Ton Goossens » 3. Februar 2018, 19:12

Hallo,

Schöne Maschine aber schade von das komische hintere Schutzblech und klobiche Sozius.

Grüsse
Ton

Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 853
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Stefan1957 » 20. Januar 2019, 16:05

Fast wieder ein Jahr vergangen. Kleinere Probefahrten ums Haus waren die einzigen Aktionen. Bremsen im Ultraschallbad entfetten, Schrauben nachziehen, alle Ölwannenschrauben mit Dichtring versehen und das versetzte Bremshebelgetöns waren die Beschäftigung für das Gutachten §23 und §21 zur Zulassung und Briefbeantragung.
Am Freitag ging es dann zum TÜV und es ging alles sehr schnell. Dank der Kopie von Paul sowie der Kopie von einem DDR Brief war alles innerhalb einer Stunde erledigt. 3,25 vorne und 4,00 hinten zusätzlich eingetragen. Jetzt steht noch der Gang zur Zulassungsstelle an.
Zuletzt geändert von Stefan1957 am 10. Februar 2019, 17:47, insgesamt 2-mal geändert.
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

MichiMhhhh
Schrauber
Schrauber
Beiträge: 110
Registriert: 20. Februar 2012, 18:50

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von MichiMhhhh » 22. Januar 2019, 19:37

Na dann erstmal Glückwunsch !

Die Zulassung schaffste auch noch.

Mich würde mal interessieren wie die EMW mit 4.00 hinten ausschaut. Kannst Du mal bitte ein Bild einstellen.

Danke vorab und viele Grüße

Michi

Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 853
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Stefan1957 » 22. Januar 2019, 21:38

Den 4,00x19 hat er mir eingetragen, weil er so schön am Schreiben war. Vorne wollte er keinen 4,00 , dafür einen 3,25x19 eintragen :) habe aber 3,50er drauf.
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

Quasihannes
Mitglied
Mitglied
Beiträge: 25
Registriert: 25. Juni 2017, 07:06

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Quasihannes » 23. Januar 2019, 19:27

An meiner BMW-R35 habe ich vorne und hinten 4.00 Reifen drauf und auch ganz frisch eingetragen bekommen. Ich glaube bei der BMW ist vorne etwas mehr Platz.

Benutzeravatar
Paul R 35
Verdienter Aktivist des Forums
Verdienter Aktivist des Forums
Beiträge: 2251
Registriert: 3. März 2003, 22:43
Wohnort: Hausach/Schwarzwald
Kontaktdaten:

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Paul R 35 » 23. Januar 2019, 19:37

Quasihannes hat geschrieben:
23. Januar 2019, 19:27
An meiner BMW-R35 habe ich vorne und hinten 4.00 Reifen drauf und auch ganz frisch eingetragen bekommen. Ich glaube bei der BMW ist vorne etwas mehr Platz.
Kommt auf das Baujahr an, bei den letzten Awtowelo BMW R-35 (ab zweiter Hälfte 1951) mit dem mitfederndem Kotflügel hat der originale 3.50 kaum Platz.

MichiMhhhh
Schrauber
Schrauber
Beiträge: 110
Registriert: 20. Februar 2012, 18:50

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von MichiMhhhh » 25. Januar 2019, 21:49

Quasihannes hat geschrieben:
23. Januar 2019, 19:27
An meiner BMW-R35 habe ich vorne und hinten 4.00 Reifen drauf und auch ganz frisch eingetragen bekommen. Ich glaube bei der BMW ist vorne etwas mehr Platz.
das würde ich gern mal auf nem bild sehen - bin am überlegen ...

Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 853
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Stefan1957 » 10. Februar 2019, 17:47

Stefan1957 hat geschrieben:
20. Januar 2019, 16:05
Fast wieder ein Jahr vergangen. Kleinere Probefahrten ums Haus waren die einzigen Aktionen. Bremsen im Ultraschallbad entfetten, Schrauben nachziehen, alle Ölwannenschrauben mit Dichtring versehen und das versetzte Bremshebelgetöns waren die Beschäftigung für das Gutachten §23 und §21 zur Zulassung und Briefbeantragung.
Am Freitag ging es dann zum TÜV und es ging alles sehr schnell. Dank der Kopie von Paul sowie der Kopie von einem DDR Brief war alles innerhalb einer Stunde erledigt. 3,25 vorne und 4,00 hinten zusätzlich eingetragen. Jetzt steht noch der Gang zur Zulassungsstelle an.
Mit dem Gutachten §23 und Vollabnahme §21 war die Zulassung für 07er Kennzeichen kein Problem. Ich bekam einen neuen grünen Fahrzeugschein, auf dem alle Motorräder eingetragen sind. Meine alten rosa Scheine für Sanglas und Triumph Cornet wurden dafür eingezogen. Diese Zulassung war 2005 noch ganz einfach zum erlangen.
Zwischenzeitlich möchte die Versicherung Fotos vom Mopedle haben.
Leider geht eine Neuzulassung ohne Brief nur mit notariell beglaubigter Eidessattlicher Erklärung, welche ich dann letzte Woche beantragt habe.
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 853
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Stefan1957 » 5. Mai 2019, 14:40

Die EMW läuft super, noch etwas wackelig und bis 80kmh. Leider hat sie ab 70 so was von Vibrationen, so dass 60 bis 70 am angenehmsten ist. Gerade aus geht es freihändig, jedoch ein Kreisverkehr oder Teerflicken mag sie gar nicht. Dann geht ein Geeiere um die Hochachse los. Wie besoffen, meinte ein Kollege, der hinter mir fuhr.
Hat jemand eine brauchbare Idee, ist das normal?
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

Benutzeravatar
nafets
Aktivist
Aktivist
Beiträge: 480
Registriert: 2. Juli 2010, 09:55
Wohnort: Gilching

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von nafets » 5. Mai 2019, 15:29

Hallo Stefan,

hab jetzt nicht eine konkrete Ursache für Dein Problem parat, aber ich würd mal folgendes kontrollieren.
Lenkkopflager: Auf den Ständer stellen, jemand drückt das Hinterrad auf den Boden und Du ziehst und drückst und drehst an der Gabel vorne, ob die Lenkung Spiel hat aber auch ob sie leichtgängig ist oder hakt. Lenkungsdämpfer zu fest angezogen (weiß nicht, ob die EMW den auch hat)? Spiel in der Vorderradnabe?
Federung hinten: Auf den Ständer stellen und kontrollieren ob irgendwas gerissen oder gebrochen ist. Mal am Rad oben, unten und hinten hin und her zerren, ob da Spiel ist. Runter vom Ständer und einfedern, geben beide Federn nach?
Rahmen: Irgendwas gebrochen oder gerissen. Besonders die Quertraverse, an der der Motor vorne verschraubt ist und wo diese am Rahmen vernietet ist, aber auch die Platte unter dem Sattel.
Motor: Die quer durchgehenden Schrauben für Motorblock und Ständer kontrollieren, ob alles fest ist.
Schutzblech vorne fest an der Gabel, weil zumindest bei der BMW versteift das die beiden Gabelrohre zueinander.
Speichen (mein Favorit): Alle fest und einigermaßen gleichmäßig gespannt, jede Speiche mit einem Schraubenzieher anschlagen, müssen alle Pling machen.
Reifen: Wenn die in der Mitte platt abgefahren sind, so wie bei Gespannfahrzeugen ganz ausgeprägt der Fall, dann verlagert sich der Reifenaufstandspunkt bei beginnender Schräglage schlagartig von der Mitte des Reifens um ein ganzes Stück nach der Kurveninnenseite und das Motorrad versucht sich wieder gerade aufzurichten, und schon geht das :rollo: los.

Genügend Luftdruck wirst schon drin haben ;-)

Gruß und viel Erfolg bei der Suche
Stefan

Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 853
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Stefan1957 » 6. Mai 2019, 05:08

Danke für die Denkanstöße. Die Holme haben unten Minimal Luft wenn ich ohne Rad und Schutzblech quer wackele. Das Hinterrad kippelt auch leicht mit dem 3303 Lager. Nach Einkleben reduzierte es sich nochmals. Alle Speichen und Lenkkopflager hab ich nachgezogen. Eine Speiche machte Pling und war ab. Dazu müsste das 3303 Lager wieder raus, welches noch eingeklebt war.
Den rechten Rahmenunterzug meine ich bewegen zu können, wenn ich daran ziehe. Ich werde den Rahmen nochmals penibel untersuchen :?
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 853
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Stefan1957 » 10. Juli 2019, 18:51

Die Vorschläge von nafets habe ich alle kontrolliert. Gestern die Probefahrt mit 1,2 bar Reifendruck ergab etwas Verbesserung. Heute mit 1,6/1,8 bar keinen Unterschied.
Aber jetzt spüre ich an der linken hinteren Steckachsaufnahme eine Bewegung nach oben wenn ich am Rad zerre. Das Spiel kommt aus der Federung. Aber nichts gebrochen, auch nicht vom Aluguss. Hat jemand das schon gehabt?
Zuletzt geändert von Stefan1957 am 4. August 2019, 21:23, insgesamt 2-mal geändert.
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 553
Registriert: 14. September 2014, 10:23
Wohnort: Magdeburg

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von RobertD » 11. Juli 2019, 07:17

Also ich fahre auf meiner Maschine 2,5 Bar und hinten mit Sozius 2,9 Bar. Laut Betriebsanleitung sind glaube ich 1,5 atü... Da muss man noch den 1 Bar draufrechnen. ;-)
Gruß Robert

Benutzeravatar
Langer
Aktivist
Aktivist
Beiträge: 200
Registriert: 27. April 2011, 09:50
Wohnort: bei Leipzig

Re: EMW R35/3 läuft nach 38 Jahren wieder

Beitrag von Langer » 11. Juli 2019, 10:37

:was?:

Umrechnung Druck Formel: 1 Bar = 100.000 Pascal ≈ 1,019 ATÜ.
Versuch macht klug!

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 8 Gäste