Justierungsprobleme?!!

Ab jetzt hier alle momentanen technischen Probleme und Fragen posten!
Antworten
dreher
Mitglied
Mitglied
Beiträge: 25
Registriert: 7. April 2012, 12:25

Justierungsprobleme?!!

Beitrag von dreher » 27. Februar 2019, 15:44

Hej Gemeinde,als ich mein Renovierungsobjekt erstand war mir nicht bewusst, wie zerschraubt das Teil war. Der/die Vorbesitzer hatten wohl nur Hammer und Meissel als Werkzeuge. Ein nicht unerheblicher Teil von der Maschine war durch Eigenbauten ersetzt worden, die ich mühsam mit Originalen ersetzen konnte.Aber jetzt ist es soweit,
nach ziemlich langer Zeit habe ich es endlich geschafft meine R35 komplett und startklar zu bekommen.Nach den anfänglichen Einstellarbeiten an Zündung ,Ventilen und dem beliebten Vergaser (BVF) ist es mir auch gelungenden Motor zu starten.Bis dahin musste ich einige Undichtigkeiten in der Benzinversorgung beheben (ich habe noch den original Benzinhahn). Nun erscheint es mir, dass zu wenig Sprit duch den Vergaser kommt, hatte zwar die düsen kontrolliert aber konnte nicht viel feststellen.Nachdem der Motor angesprungen ist liess sich auch der Leerlauf einigermassen einstellen.Der Motor wurde aber sehr schnell sehr heiss (hab `ne 200er Kerze drin) und die Geräusche erinnerten mehr an eine Nähmaschine(harter Lauf). Ausserdem ging die Ladekontrolllampe nicht aus(LIMA neu renoviert von Osterhaus).Nun wage ich nicht den Motor grösseren Belastungen- sprich Ausfahrt- auszusetzen. Hat hier im Forum jemand ein paar gute Ideen was falsch sein kann?
Vg dreher :? :oops:

Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 553
Registriert: 14. September 2014, 10:23
Wohnort: Magdeburg

Re: Justierungsprobleme?!!

Beitrag von RobertD » 27. Februar 2019, 15:54

Hast du mal die Durchflussmenge vom Benzinhahn geprüft. Einfach mal alle Filter in der Kraftstoffanlage raus nehmen und nochmal versuchen.

Ansonsten einfach mal eine runde fahren und dann die Kerze prüfen. Im Stand den Motor heißlaufen lassen ist nicht schwer. Mehr als festgehen kann er ja nicht, und das kündigt sich beim Fahren an. :roll: :lol:
Gruß Robert

Benutzeravatar
Jockel
Schrauber
Schrauber
Beiträge: 143
Registriert: 9. Juni 2015, 16:57
Wohnort: Havelland

Re: Justierungsprobleme?!!

Beitrag von Jockel » 28. Februar 2019, 05:45

Moinsen Dreher
....warum hast Du Dir denn ne 200´Kerze eingebaut ??
ich in meinem Gutglauben hab auf son Schlaumeier gehört und mir eine 225´eingebaut (läuft besser, startet besser und blablabla) ging total nach hinten los, viel schlechter angesprungen und auch!!! thermische Probleme
sofortiger Rückbau auf eine 175ziger Zündkerze (so wie auch im Handbuch beschrieben) einmal noch die Zündung exakt(er) eingestellt seit dem läuft die Gute
einmal hatte ich auch Probleme mit einer um einen Zahn versetzte Steuerkette ....war auch sehr ungemütlich :mecker:
vielleicht auch mal in die Richtung schauen
Grüße vom Jockel
Weltverbesserer gibt es genug, aber einen Nagel richtig einschlagen können die wenigsten
Henrik Ibsen
1828-1906

Benutzeravatar
oldiMike
Administrator
Administrator
Beiträge: 1509
Registriert: 19. Oktober 2010, 05:55
Wohnort: 04109

Re: Justierungsprobleme?!!

Beitrag von oldiMike » 28. Februar 2019, 09:57

hast du einen Originalen Vergaser, oder Nachbau? Wie ist die Düsenreihenfolge vom Schwimmer an gesehen? Wenn du den Schwimmer abbaust, steht da das Benzin in den düsen an der Düsenkante, oder weiter unten?
Zündung richtig eingestellt? Arbeitest du mit der Zündverstellung?


Schnell heiß wird der Motor irgendwie immer. Was ich mich da schon Verbrannt habe... :roll:
auf der suche nach Original Kolben für Die EMW Ø > 72mm auch gebraucht.

Motorräder werden"Angetreten"und nicht gedrückt!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste