Motor

Ab jetzt hier alle momentanen technischen Probleme und Fragen posten!
emwwalter
hält sich ran....
hält sich ran....
Beiträge: 6
Registriert: 3. April 2020, 19:46

Motor

Beitrag von emwwalter » 28. Juni 2020, 19:28

Hallo Forumsmitglieder

Wie in meiner Vorstellung schon geschrieben bin ich auf einen Blender reingefallen.
Jetzt habe ich ein sehr komisches Problem.
Ich fange mal von ganz vorne an, habe das Motorrad ja gegen meine AWO eingetauscht.
Steuerzeiten falsch, Kolbengewicht jenseits von gut und böse (ich glaube ca 400 gr.). Zylinderlaufbahn
kann man nicht beschreiben, der Kopf - zwei verschiedene Ventile, Kipphebel ausgeschlagen usw.
Was habe ich neu gemacht?
Neuen Kolben, Zylinder von einem bekannten Restaurator, will keinen Namen nennen.
Zylinderkopf komplett neu gemacht vom selben Mann.
Ölpumpe neu gemacht vom selben Mann.
Dann noch Vergaser neu machen lassen auch von einem Forumsmitglied.
Nun zu meinem Problem, Maschine läuft eigentlich einwandfrei, habe die Maschine in meiner
Werkstatt laufen lassen, habe mir extra einen Lüfter gebaut damit sie nicht zu heiß wird,
alles prima, habe so ungefähr 7 bar Kompressionsdruck.
Dann Probefahrt, nach ungefähr 5-8 km totaler Kompressionsverlust, keine Ahnung warum.
Maschine zu Hause abgestellt Lüfter ran nach 5 min wieder 7 bar.
Kann es sein, dass der Kopf einen Riß irgendwo hat? Habe mit Bremsenreiniger abgesprüht und
an einer Stelle glaube ich das dort ein Riß ist.
Hat einer so ein Phänomen schon mal gehabt ?
Ich schraube jetzt schon ein halbes Jahr und weiß nicht mehr weiter.
Ventile habe ich geprüft sind dicht und Spiel auf 0,1 mm gestellt zwecks setzen der Kopfdichtung
Bin auf eure Meinungen gespannt

Gruß EMW Walter

Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 636
Registriert: 14. September 2014, 10:23
Wohnort: Höhe Börde

Re: Motor

Beitrag von RobertD » 28. Juni 2020, 19:51

Wie hast du den Kompressionsverlust unterwegs festgestellt? Bist du liegen geblieben?

7bar ist in Ordnung, nicht weltbewegendes für eine neue Garnitur, aber ausreichend.

Kenne es nur von meiner S50, die verliert Leistung wenn sie warm wird. Hat dann im warmen ca. 1bar weniger Kompression, als im kalten Zustand. Da wird es die ausgenuddelte Garnitur sein, nach 18tkm kann man die erste Kombi mal erneuern.
Gruß Robert

Benutzeravatar
Schwarzarbeiter
Aktivist
Aktivist
Beiträge: 817
Registriert: 14. Januar 2014, 19:03
Wohnort: Landkreis Uckermark

Re: Motor

Beitrag von Schwarzarbeiter » 28. Juni 2020, 20:38

Moin,
Vielleicht hängt ein Ventil temporär? Du hast zwar alles neu, aber vielleicht hat eine Ventilführung/ ein Ventil trotzdem ein Problem ...

Gruß Schwarzarbeiter
aktuell in Erholungsurlaub von diesem Eierlikör-Forum ...

Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 636
Registriert: 14. September 2014, 10:23
Wohnort: Höhe Börde

Re: Motor

Beitrag von RobertD » 29. Juni 2020, 09:09

Schwarzarbeiter hat geschrieben:
28. Juni 2020, 20:38
Moin,
Vielleicht hängt ein Ventil temporär? Du hast zwar alles neu, aber vielleicht hat eine Ventilführung/ ein Ventil trotzdem ein Problem ...

Gruß Schwarzarbeiter
War auch mein Gedanke. Darum wollte ich wissen, wie er es festgestellt hat. :)

Schwammiges Gefühl beim Antreten kann auch eine überrutschende Schwungmasse auf dem Konus sein, da würde aber auch gar nichts mehr laufen.
Gruß Robert

emwwalter
hält sich ran....
hält sich ran....
Beiträge: 6
Registriert: 3. April 2020, 19:46

Re: Motor

Beitrag von emwwalter » 29. Juni 2020, 19:30

Hallo

Man konnte schon während der Fahrt merken das was nicht stimmt, langsam nach Hause und dann aus.
Nicht wieder anzubekommen, abkühlen lassen und sie lief wieder.
Habe heute gleich den Kopf runter und genauer unter die Lupe genommen.
Aber so richtig kann ich nichts erkennen. Dichtflächen der Ventile sehen meiner Meinung
gut aus. Ventilführungen haben Spiel wieviel sie haben müssen, muss ich hier mal nachlesen
steht bestimmt irgenwo. Was ich aber gesehen habe ist, dass an den Ventilstangen die Lauffläche
einseitig von den Ventilführungen Material zu sehen ist, ich weiß nicht aus was für einem Material die
sind, will ja mal hoffen das der gute Mann weiß was er macht.
Das ist bestimmt nicht richtig so.
Ist die Ventilführung schief gegenüber der Dichtfläche vom Ventil ?

Gruß Thomas

Benutzeravatar
nafets
Aktivist
Aktivist
Beiträge: 554
Registriert: 2. Juli 2010, 09:55
Wohnort: Gilching

Re: Motor

Beitrag von nafets » 29. Juni 2020, 21:32

Hallo Thomas,
wenn Du mit Ventilstangen, die Ventilschäfte meinst, also das gerade Teil des Ventils, das durch die Ventilführung geht: da hat kein Material von den Ventilführungen zu sein. Das Material der Ventilführung kann alles mögliche sein, von Messing bis zu Bronze. Da gibt es jede Menge verschiedene Legierungen. Auch gibt es Motoren mit Führungen aus Grauguss. Aber sichtbar abreiben auf das Ventil darf sich da nichts. Dann hat das Ventil in der Führung gefressen. Klar, daß es dann von der Ventilfeder nicht mehr geschlossen werden kann und keine Kompression mehr da ist.
Also wäre es ein Fehler bei der Motorrevision. Zu eng gerieben? Ventilführung beim Einpressen krumm geworden? Ventilschaft verbogen? Kommt denn Öl im Zylinderkopf an?

"Ist die Ventilführung schief gegenüber der Dichtfläche vom Ventil ?" Die Frage hab ich nicht verstanden.

viel Erfolg
Stefan
Zuletzt geändert von nafets am 1. Juli 2020, 20:27, insgesamt 1-mal geändert.

Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 636
Registriert: 14. September 2014, 10:23
Wohnort: Höhe Börde

Re: Motor

Beitrag von RobertD » 29. Juni 2020, 21:54

Dann sind die Vermutungen mit dem hängenden Ventil ja korrekt gewesen. Ein Materialabtrag auf den Schaft sollte es nicht geben, da ist etwas äußerst faul.

Die nachzukaufenden Führungen sind aus Messing. Solange sich keiner hinstellt und die selbst gedreht hat, wird das auch so sein.

Würden die Führungen schief sein, dann schließen die Ventile auch nicht. Sehen kann man es am besten am Ventilsitz, wenn die Dichtfläche im Kopf ungleichmäßig breit ist, dann wurden die Ventile neu eingeschliffen bei schief eingepressten Führungen.

Spiel am Auslassventil sollte zwischen 3 und 5/100el sein, Einlassseite bis 4/100el. Nachkaufventile sind so geschliffen, dass man einfach auf 8H7 durchreibt und dann liegt man in der Toleranz, zumindest bei denen, die ich in der Hand hatte.
Verschleißmaß ist hier auch wieder mal 1/10el Spiel.
Gruß Robert

Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 933
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld

Re: Motor

Beitrag von Stefan1957 » 30. Juni 2020, 11:33

Bezüglich den Verschleißwerten kann ich Robert nur beipflichten.
Steck das Ventil mal von oben durch und wackel am Ventilteller in Fahrtrichtung und quer dazu. Bei mir war da gefühlsmäßig schon ein Unterschied feststellbar. Danach das gleiche an der anderen Ventilführung. Wenn Du ein neues Ventil hast, merkst Du noch besser den Unterschied.Die Ventilführungen verschleißen in Fahrtrichtung mehr. Ohne Innenmessgerät wird es schwierig die Bohrung zu messen.
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

emwwalter
hält sich ran....
hält sich ran....
Beiträge: 6
Registriert: 3. April 2020, 19:46

Re: Motor

Beitrag von emwwalter » 30. Juni 2020, 17:07

Hallo
Vielen dank an alle für die Informationen.
Habe es mal heute wie Stefan es beschrieben hat ausprobiert und ich traute meinen Augen nicht.
Bin zwar kein Metaller (Elektriker) aber soviel konnte ich sehen das es mehr als 1/10 mm luft hat.
Wie kann es sein bei einem so bekannten Restaurator der vorwiegend EMW macht so einen Mist
abliefert, habe schweine Kohle dafür bezahlt alles für Katz. Habe damals bei ihm auch ein Set
Kolben Zylinder gekauft und gleich damit Ärger gehabt, ein sogenannter Trockenläufer so wie er
sagte, habe ich damals so hingenommen und woanders eine Garnitur gekauft.
Ich versuche mal ein Bild von den Ventilen hochzuladen, weiß aber nicht ob das funktioniert.
Hat einer eine gute Adresse wo ich Kopf machen lassen kann ?

Gruß Thomas

Bild

Habe vergessen zu schreiben das genug Öl im Kopf ankommt.

Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 636
Registriert: 14. September 2014, 10:23
Wohnort: Höhe Börde

Re: Motor

Beitrag von RobertD » 30. Juni 2020, 18:42

Alter Verwalter :shock:

Selbst wenn das normal weiter gelaufen wäre ohne Ventilklemmer, dann hätte es früher oder später einen Ventilabriss gegeben...Bei zu viel Spiel kommt das Ventil immer ungleichmäßig im Sitz auf und durch die natürliche Rotation der Ventile kommt es so zu einer Biegebelastung, was irgendwann zur Ermüdung führt. Dann kannst die Garnitur nochmal neu machen und dich nach einem neuen Kopf umsehen.

Also besser so, als das Wurst-Käse oder wie das heißt :was?: :lol:
Gruß Robert

Benutzeravatar
nafets
Aktivist
Aktivist
Beiträge: 554
Registriert: 2. Juli 2010, 09:55
Wohnort: Gilching

Re: Motor

Beitrag von nafets » 1. Juli 2020, 08:35

schaut einfach nicht gut aus, aber auch nicht danach, als ob das Ventil festfressen würde, ich will sagen, daß damit der totale Kompressionsverlust nicht zu erklären ist.
Gruß
Stefan

Benutzeravatar
RobertD
Aktivist
Aktivist
Beiträge: 636
Registriert: 14. September 2014, 10:23
Wohnort: Höhe Börde

Re: Motor

Beitrag von RobertD » 1. Juli 2020, 10:56

nafets hat geschrieben:
1. Juli 2020, 08:35
schaut einfach nicht gut aus, aber auch nicht danach, als ob das Ventil festfressen würde, ich will sagen, daß damit der totale Kompressionsverlust nicht zu erklären ist.
Gruß
Stefan
Total war es ja beim Fahren auch nicht.
Es wird so gewesen sein, dass die Kompression in der Fahrt das Ventil, oder die Ventile, zu gedrückt hat. Somit hat man weniger Leistung, weil einiges an Gas aus dem Zylinder entweicht, aber noch genug, dass es läuft. Nach dem Abstellen wird ein Ventil, oder beide, dann genug keklemmt haben, dass man es mit dem Antreten nicht mehr geschafft hat die Ventile per Kompression zu schließen, bis der Motor kalt oder kälter war.

Die gute alte Glaskugel...
Gruß Robert

Benutzeravatar
nafets
Aktivist
Aktivist
Beiträge: 554
Registriert: 2. Juli 2010, 09:55
Wohnort: Gilching

Re: Motor

Beitrag von nafets » 1. Juli 2020, 20:15

Was mir gerade auch noch aufgefallen ist, sind die Dichtflächen der Ventile, diese sind geschätzt doch viel zu breit, damit kommt es verteilt auf die damit verbundene zu große Fläche zu einer zu geringen Flächenpressung, auch das ein möglicher Grund für schlechte Abdichtung. Nochmal bezüglich des Messing?-Abriebes an den Ventilen, meine Frage, ob denn Öl im Zylinderkopf ankommt für ausreichende Schmierung?

Gruß
Stefan

Benutzeravatar
papi01
Aktivist
Aktivist
Beiträge: 1265
Registriert: 17. Oktober 2009, 16:30
Wohnort: Landkreis Görlitz

Re: Motor

Beitrag von papi01 » 2. Juli 2020, 17:55

Da sollte man vor jedem Einschleifen darauf achten. Da habe ich Fräser, die man mit etwas Druck ohne maschinelle Hilfe einsetzen kann. 2 mm Dichtfläche sollten es schon sein.
Gruß vom Hans

emwwalter
hält sich ran....
hält sich ran....
Beiträge: 6
Registriert: 3. April 2020, 19:46

Re: Motor

Beitrag von emwwalter » 2. Juli 2020, 21:22

Hallo
Es kommt meiner Meinung nach genug Öl oben im Kopf an, ich weiß nicht genau
wieviel es sein muss, aber beim Auslass sowie Einlass drückt es am Kipphebel Öl
raus. Ich habe mal irgendwo hier gelesen, dass manche das Ölröhrchen dicht machen,
zwecks zu viel Öl in den Luftfilter geht. Es kommt bei mir bei beiden Röhrchen tröfpchenweise
das Öl raus, was meiner Meinung genug ist. Oder wieviel muss dort ankommen?
Die Dichtflächen der Ventile sehen wirklich nicht gut aus so kenne ich das von meinen
AWO Zeiten auch nicht. Wenn man von einem "Fachmann" den Kopf machen lässt schaut
man nicht nach wie die Sitze aussehen man vertraut halt dem "Fachmann" oder wie seht
ihr das?
Ich finde sowas zum :kotz: ich kann den Mann auch nicht erreichen vielleicht hat er auch Urlaub.

Gruß Thomas

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 12 Gäste