elektronischer limaregler °

Benutzeravatar
mmaeusi
Mitglied
Mitglied
Beiträge: 30
Registriert: 3. Juni 2004, 18:58
Wohnort: rosenheim
Kontaktdaten:

elektronischer limaregler °

Beitrag von mmaeusi » 19. November 2005, 07:54

Hallo
Ich hätte mal eine Frage zur Lima. Wenn ich es richtig rausgelesen habe fahrt ihr größtenteils mit einem elektronischen Lichtmaschinenregler.
Da meine Lima nicht lädt würde ich mir ein solches Bauteil besorgen und einbauen. Das Teil kostet so um die 30 euronen.
Was meint ihr dazu ist das lohnenswert???
Grüße Marcel :)

Benutzeravatar
emw-ute
Aktivist
Aktivist
Beiträge: 945
Registriert: 14. August 2005, 18:08
Wohnort: Nähe Aschaffenburg
Kontaktdaten:

Re: limaregler

Beitrag von emw-ute » 22. November 2005, 19:46

mmaeusi hat geschrieben: Da meine Lima nicht lädt würde ich mir ein solches Bauteil besorgen und einbauen. Das Teil kostet so um die 30 euronen.
Was meint ihr dazu ist das lohnenswert???
30 € ist nicht viel Geld, im Regelfalle kostet so ein Teil mehr (ca. 80 € beim Händler). Natürlich ist hier keine Ferndiagnose möglich, ob dieses Teil sein Geld wert ist.
Elektronischer Regler oder original mechanisch ist auch eine Glaubensfrage, aber mit einem guten Teil hat man seine Freude und riskiert vor allem nicht so schnell eine verheizte Lima bei Fehlfunktion eines alten mechanischen Reglers.
Gelobt wird hier im Forum der Regler des Mitglieds Schneider.
2 Dinge sind unendlich: Das Universum und die menschliche Dummheit. Beim Universum bin ich mir allerdings noch nicht sicher (Einstein).

Es gruessen emw-ute & klaus & die 55er emw.

Benutzeravatar
lappiator
Rapunzel
Rapunzel
Beiträge: 924
Registriert: 20. Januar 2003, 21:30
Wohnort: Berlin-Lichtenberg
Kontaktdaten:

Re: limaregler

Beitrag von lappiator » 22. November 2005, 19:55

emw-ute hat geschrieben:30 € ist nicht viel Geld, im Regelfalle kostet so ein Teil mehr (ca. 80 € beim Händler). Natürlich ist hier keine Ferndiagnose möglich, ob dieses Teil sein Geld wert ist.
die günstigen regler sind schon bei einigen leuten länger in betrieb. ich fahre ihn auch und kann mich nicht beklagen. diese investition ist es allemale wert!

Benutzeravatar
emw-ute
Aktivist
Aktivist
Beiträge: 945
Registriert: 14. August 2005, 18:08
Wohnort: Nähe Aschaffenburg
Kontaktdaten:

Re: limaregler

Beitrag von emw-ute » 23. November 2005, 17:51

lappiator hat geschrieben: die günstigen regler sind schon bei einigen leuten länger in betrieb. ich fahre ihn auch und kann mich nicht beklagen. diese investition ist es allemale wert!
Hatte für meinen Regler mehr hingeblättert und bin deswegen interessiert: wer bietet die günstigen an? (falls ich mal Ersatz brauche oder ein anderes unserer Moppeds kränkelt). :P
2 Dinge sind unendlich: Das Universum und die menschliche Dummheit. Beim Universum bin ich mir allerdings noch nicht sicher (Einstein).

Es gruessen emw-ute & klaus & die 55er emw.

Benutzeravatar
Paul R 35
Verdienter Aktivist des Forums
Verdienter Aktivist des Forums
Beiträge: 2469
Registriert: 3. März 2003, 22:43
Wohnort: Hausach/Schwarzwald
Kontaktdaten:

Beitrag von Paul R 35 » 23. November 2005, 20:07

ich hatte einen elektronischen Regler von B&G knap 3.000 km drinn, hatte keine Probleme damit. Im Moment liegt die Lima mit diesem Regler als Reserve, weil ich einen originalen wieder repariert habe, und zur Zeit eine Lima mit dem Mechanischen Regler drin habe. Wenn sie den Geist aufgibt, kommt wieder der elektronische rein.


Eins ist mir an dem B&G Regler aufgefallen: beim Abregeln schwankt die Spannung, man sieht es nachts am deutlichsten, am Licht. Mit dem originalen Regler gab (und gibt) es bei mir sowas nicht.

Übrigens hatte ich mal die Gelegenheit einen kaputten B&G Regler zu obduzieren, da sind deutlich weniger Bauteile drinn, als im Schneider Regler :roll: , und die Teile, die man heil aus der Gußmasse rauskriegt hat, konnte man nicht identifizieren :( , weil die Markierungen abgeschliffen waren :!:

Benutzeravatar
EMW-Junkie
Aktivist
Aktivist
Beiträge: 2187
Registriert: 26. Mai 2003, 20:16
Wohnort: neue Handy Nr. per pm !
Kontaktdaten:

Beitrag von EMW-Junkie » 23. November 2005, 22:12

Irgendwo werden die wohl alle besser funktionieren als der originale. :!:
Mir gefällt bloß an allen, die bei ebay erhältlich sind nicht, daß die Klemmen eindeutig unterdimensioniert sind. Außerdem ist das externe Poti erstens eine zusätzliche Fehlerquelle und außerdem auch für die meisten auch unnütz.

Die Version von Schneider, die Regler nach der verwendeten Batterie vorzukonfigurieren :frank: ist ganz klar die beste, am Markt befindliche Lösung.

Den Preis finde ich aber auch scheiße. :nein:
Für über 50€ kommt mir kein el. Regler ins Mopped. :nono:
Damals bei meinen MZs habe ich auch regelmäßig nachladen müssen. Und die habe ich auch damals täglich gebraucht :king: :king:

Das sieht aber heute doch entscheident anders aus......
BildOldis fahren und daran schrauben macht süchtig!Bild

Benutzeravatar
Andrebiker
Dr. mot.
Dr. mot.
Beiträge: 1115
Registriert: 23. April 2003, 11:53
Wohnort: Kgr. Sachsen
Kontaktdaten:

Beitrag von Andrebiker » 7. Februar 2006, 07:29

Ich bin an WE auf ein neues Problem der elektronischen Regler gestoßen. Ein Kumpel von mir hat in eine R 11 so einen Regler eingebaut. Dieser darf angeblich nur betrieben werden, wenn eine Batterie im Fahrzeug angeschlossen ist.
Meine Frage: Ist dem so :?: ?
Wenn dem so wäre, ist das ein Riesennachteil gegenüber den mechanischen Reglern :!: . Sicher hat man in einer R 35 normalerweise immer eine Batterie drin, aber es kommt immer wieder mal vor, daß sich bei den alten rüttelnden Böcken ein Batteriekabel losschütteln kann - ist mir erst letzten Sommer bei der AWO passiert :? . Und wenn in dem Falle sich dann der Regler verabschieden sollte - na gute Nacht :bang: !
Schließlich ist es doch einer der größten Vorteile der Gleichstrom-Lima, daß man auch ohne Batterie fahren kann, bei Batteriezündung mit ausreichend hoher Drehzahl und bei Magnetzündung sowieso :top: .

Benutzeravatar
EMW-Junkie
Aktivist
Aktivist
Beiträge: 2187
Registriert: 26. Mai 2003, 20:16
Wohnort: neue Handy Nr. per pm !
Kontaktdaten:

Beitrag von EMW-Junkie » 13. April 2006, 13:57

Den habe ich auch 2x verbaut.
Bis auf die Anschlüsse kann ich bisher nur Gutes sagen! :top:

Die Mopeds laufen damit sogar im Standgas ohne Batterie! :frank: :banane: Versuch das mal mit einem mechanischen Regler :mrgreen:

Zum Preis kuckst Du hier :arrow: http://cgi.ebay.de/Lichtmaschinenregler ... dZViewItem

Ein Kasten Bier Unterschied!
Tut mir leid, aber ich rechne immer gleich alles in Bier um :prost:

Übrigens habe ich mir heute einen Bleigelakku als Ersatz für eine defekte Batterie zugelegt. :arrow: http://www.pixum.de/members/emwjunkie/? ... 74b6131648
Da ist genug Platz, um den Raum zwischen Akku und Gehäuse mit Schaumstoff oder so auszufüllen. Das sollte negative Schwingungen ausreichend dämpfen :king:

Bei 12,95€ breche ich auch nicht gleich zusammen, falls der keine 20 Jahre halten sollte...
BildOldis fahren und daran schrauben macht süchtig!Bild

Benutzeravatar
Stefan1957
Aktivist
Aktivist
Beiträge: 998
Registriert: 12. Oktober 2005, 09:07
Wohnort: Oberstenfeld
Kontaktdaten:

Regleralternativen

Beitrag von Stefan1957 » 14. April 2006, 17:46

Ich bin bei zweirad - schubert auf einen Elektronischen Regler gestoßen:
http://cgi.ebay.de/elektronischer-Spann ... dZViewItem

Hat jemand diesen Regler schon mal probiert oder nachgfragt?
es grüßt mit öligen Fingern, Stefan aus dem Bottwartal

micteu
Schrauber
Schrauber
Beiträge: 123
Registriert: 15. Mai 2003, 10:41
Wohnort: Lohr
Kontaktdaten:

Lima-Regler

Beitrag von micteu » 16. April 2006, 09:44

Vergesst nicht den Limaregler von unserem Schneider! Ich bin sehr zufrieden mit dem Teil.

Gruß

Michael

micteu
Schrauber
Schrauber
Beiträge: 123
Registriert: 15. Mai 2003, 10:41
Wohnort: Lohr
Kontaktdaten:

Nochmal Limaregler

Beitrag von micteu » 16. April 2006, 09:52

http://www.sat-schneider.de/deutsch/produkte.htm

Auf seiner Homepage hat er den Regler aufgeführt. Eigenentwicklung von Ihm. Und über Preise kann man sicherlich reden :o)

Gruß

Michael

Benutzeravatar
EMW-Junkie
Aktivist
Aktivist
Beiträge: 2187
Registriert: 26. Mai 2003, 20:16
Wohnort: neue Handy Nr. per pm !
Kontaktdaten:

Beitrag von EMW-Junkie » 18. April 2006, 20:27

Andrebiker hat geschrieben:... Ein Kumpel von mir hat in eine R 11 so einen Regler eingebaut. Dieser darf angeblich nur betrieben werden, wenn eine Batterie im Fahrzeug angeschlossen ist.
.
Durchaus denkbar. Mein Anbieter wirbt ausdrücklich mit "läuft auch mit tiefentladener Batterie an",- scheint also nicht selbstverständlich zu sein. Gefährlich könnten Spannungsspitzen sein, die bestimmt locker 60-70V erreichen können.
Andererseits bin ich ziemlich sicher, daß durch das "mit Licht fahren"
sämtliche Spannungsspitzen auch ohne Batterie ausreichend bedämpft werden.

Vorsichtshalber werde ich mir aber so einen :arrow: http://www.conrad.de/goto.php?artikel=467650
in die Lima löten. :frank:
Wunder würde ich davon aber nicht erwarten. Vor ein paar Jahren gab es noch Si-Überspannungsableiter, die die Spannung sicher auf 18V oder so begrenzt haben. Die gibt es aber scheinbar nicht mehr, jedenfalls nicht bei Conrad.
BildOldis fahren und daran schrauben macht süchtig!Bild

Benutzeravatar
EMW-Junkie
Aktivist
Aktivist
Beiträge: 2187
Registriert: 26. Mai 2003, 20:16
Wohnort: neue Handy Nr. per pm !
Kontaktdaten:

Beitrag von EMW-Junkie » 21. April 2006, 13:40

Es gibt sie doch noch :arrow: http://www.conrad.de/goto.php?artikel=167991 und das auch sehr günstig! :banane:

Gerade eingebaut :frank:
BildOldis fahren und daran schrauben macht süchtig!Bild

Benutzeravatar
Killerniete
Co- Admin
Co- Admin
Beiträge: 1016
Registriert: 28. Juli 2005, 15:57
Wohnort: Weißwasser
Kontaktdaten:

Beitrag von Killerniete » 2. Februar 2007, 18:18

Auch empfehlenswert , die Regler von Oltimer-Karl.
Hab diesen eingebaut und auf dem Prüfstand getestet, die Temperatursteuerung funktioniert :arrow: die Spannung wird abgesenkt auf 6,2 v , die Nennlastspannung ist einstellbar.
Läuft auch mit leerer Batterie an , ohne Batterie geht wie bei anderen elektr. Reglern nix allerdings wenn einmal erregt liefert die Lima weiter. Der Test war unfreiwillig - Kroko- klemme von Batt. abgefallen -
und nix passiert. :cool: :cool: :cool:
Wer Rechtschreibfehler findet darf sie behalten.

Grüße aus dem Reservat
"Muskauer Heide"

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste