Probleme bei der Hochzeit von Motor und Getriebe...;O)

incl. Kardanmitnehmer
Benutzeravatar
cs_joker7
Aktivist
Aktivist
Beiträge: 506
Registriert: 22. Mai 2005, 09:43
Wohnort: Dresden
Kontaktdaten:

Probleme bei der Hochzeit von Motor und Getriebe...;O)

Beitrag von cs_joker7 » 7. September 2007, 13:46

Hab da wieder mal ein Problem.
Nachdem ich ein neues gutes Getriebe ergattern konnte wollte ich es gleich mal an den Motor stecken und testen, aber irgendwas funzt hier nicht so wie es soll, denn zwischen Getriebe und Motor bleibt plötzlich ca. 1 cm Luft. Der Kupplungshebel berührt dabei die 2 Nasen auf dem Kupplungsring bzw. der Distanzbuchse (Schmiernippel zeigt dabei leicht nach rechts unten) und es geht keinen mm weiter voran. Außerdem schiebt es mir beim Draufstecken des Getriebes den Kupplungshebel bis Anschlag nach vorn- da passt also eindeutig irgend etwas nicht so wie es soll.
Woran könnte bloß das Problem bei mir liegen?

Gruß Joker
Bild

standgas
Aktivist
Aktivist
Beiträge: 266
Registriert: 6. September 2005, 21:38
Kontaktdaten:

Beitrag von standgas » 7. September 2007, 19:13

:danke: :D
Zuletzt geändert von standgas am 12. Februar 2019, 23:15, insgesamt 1-mal geändert.

Benutzeravatar
EMW1954
Aktivist
Aktivist
Beiträge: 421
Registriert: 21. Januar 2007, 11:49
Wohnort: Rochlitzer Berg
Kontaktdaten:

Beitrag von EMW1954 » 1. Oktober 2007, 17:49

Oder Sitzt sie Kupplungscheibe nicht mittig?

Da futtelt das nämle ne :roll:

Hatte das Problem auch erst kürzlich!

Beste Grüße :mrgreen:
"Verloren ist nur, wer sich selbst aufgibt "

Benutzeravatar
cs_joker7
Aktivist
Aktivist
Beiträge: 506
Registriert: 22. Mai 2005, 09:43
Wohnort: Dresden
Kontaktdaten:

Beitrag von cs_joker7 » 1. Oktober 2007, 18:18

Danke sehr für die guten Tips- hab es mittlerweile gelöst - mit viel Geduld und Spucke... ;-)
Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast